<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html" rel="canonical" >
<link href="https://as.com/futbol/2018/10/09/primera/1539049423_275870.amp.html" rel="amphtml" >
<meta property="og:url" content="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html" />
<link rel="alternate" href="https://en.as.com/en/2018/10/09/football/1539079378_176809.html" hreflang="en" />
<link rel="alternate" href="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html" hreflang="es" />
<meta property="og:site_name" content="AS.com" />
<meta name="twitter:site" content="@diarioas" />
<title> Florentino Pérez pone en aviso a Lopetegui - AS.com</title>
<meta http-equiv=”Content-Language” content=”es”/>
<meta name="Description" content="Florentino Pérez dio un aviso a Lopetegui durante una cena celebrada el pasado jueves. El presidente del Real Madrid no está contento con los resultados del equipo blanco" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="date" scheme="W3CDTF" content="2018-10-09T12:08:46+02:00" />
<meta name="DC.title" lang="es" content=" Florentino Pérez pone en aviso a Lopetegui" />
<meta name="DC.description" lang="es" content="Florentino Pérez dio un aviso a Lopetegui durante una cena celebrada el pasado jueves. El presidente del Real Madrid no está contento con los resultados del equipo blanco" />
<meta name="DC.subject" lang="es" content="Organizaciones deportivas;Competiciones;Deportes;Florentino Pérez;Julen Lopetegui;Liga Santander;La Liga;Primera división;Real Madrid;Ligas fútbol;Fútbol;Equipos" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta property="article:modified_time" content="2018-10-09T12:08:46+02:00" />
<meta property="article:section" content="primera" />
<meta property="article:tag" content="Organizaciones deportivas" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Florentino Pérez" />
<meta property="article:tag" content="Julen Lopetegui" />
<meta property="article:tag" content="Liga Santander" />
<meta property="article:tag" content="La Liga" />
<meta property="article:tag" content="Primera división" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Ligas fútbol" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="og:title" content="Florentino Pérez pone en aviso a Lopetegui" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Florentino Pérez dio un aviso a Lopetegui durante una cena celebrada el pasado jueves. El presidente del Real Madrid no está contento con los resultados del equipo blanco" />
<meta property="og:updated_time" content="2018-10-09T12:08:46+02:00" />
<meta name="twitter:creator" content="@JLWarrior" />
<meta property="og:image" content="https://as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539049423_275870_1539070071_noticia_normal.jpg" />
<meta property="twitter:image" content="https://as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539049423_275870_1539070071_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Florentino Pérez pone en aviso a Lopetegui" />
<meta name="twitter:description" content="Florentino Pérez dio un aviso a Lopetegui durante una cena celebrada el pasado jueves. El presidente del Real Madrid no está contento con los resultados del equipo blanco" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet" />
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/header.css" /><link href="//as01.epimg.net/css/v1.x/v1.3/secciones/agenda.css" rel="stylesheet" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet" />
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css" />
<!--[if lt IE 10]>
<script src="//as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//as01.epimg.net/js/sabanas/nav_espana.js?f=20180327"></script><script type="text/javascript">var __g_twitter_via = "diarioas";</script>    <script type="text/javascript" src="//as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilASNoticias_v2.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/compartir_v2.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilAS.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/navegacion_newheader.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/header.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="//as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/slick.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/comun/galeria_multimedia.js"></script>
<!-- Twitter -->
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script type="text/javascript" src="//as01.epimg.net/js/hammer.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/enjuego-portada_v2.js"></script>
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["organizaciones_deportivas_a","competiciones_a","deportes_a","florentino_eduardo_perez_rodriguez_a","julen_lopetegui_agote_a","liga_espanola_de_futbol_a","lfp_liga_futbol_profesional_a","primera_division_a","real_madrid_a","liga_a","futbol_a","equipos_a"];
    var tags_listado_norm = 'organizaciones_deportivas_a,competiciones_a,deportes_a,florentino_eduardo_perez_rodriguez_a,julen_lopetegui_agote_a,liga_espanola_de_futbol_a,lfp_liga_futbol_profesional_a,primera_division_a,real_madrid_a,liga_a,futbol_a,equipos_a';
    var tags_listado_ids = '62487,23870,26253,172512,49391,82969,81341,66362,85216,52141,34352,29970';
    var g_titulo_noticia = 'florentino pérez pone en aviso a lopetegui';
        var listado_autores_id = '126238';
    var tags_listado_autores_json = ["jose_luis_guerrero_a"];
    var tags_listado_autores_norm = 'jose_luis_guerrero_a';
    var tags_listado_agr_id = '';
    var tags_listado_agr_json = [];
    var tags_listado_agr_norm = '';
    var g_noticia_clonada = 'original';
    var g_id_noticia = '1539049423_275870';
    var g_portal = 'futbol';
    var g_seccion = 'primera';
</script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = false;
	var mm_force_playlist = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=3"></script><script type="text/javascript" src="https://ep00.epimg.net/js/comun/avisopcgdpr.js?u=2018"></script><script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js?u=2018"></script><script type="text/javascript" src="//as00.epimg.net/js/gdt/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d449717d991c22690a0b7be38afd84fb8be21c6d.js"></script><script type="text/javascript" src="//as01.epimg.net/js/comun/comun.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(data)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var result = "";
    if (typeof (data) != "object")
    {
        //Compatibilidad con la v1 de esta función en la que se recibían 2 parámetros (type y where)
        if (arguments.length != 2)
            return false;
        var dataTMP = new Array();
        dataTMP['type'] = arguments[0];
        dataTMP['where'] = arguments[1];
        data = new Array();
        data.push(dataTMP);
    }
    var dataLength = data.length;
    for (var i = 0; i < dataLength; i++)
    {
        if (typeof (data[i]['type']) == 'undefined' || typeof (data[i]['where']) == 'undefined')
            continue;
        var d = data[i]['where'];
        var t = data[i]['type'];
        var cp = document.getElementById(d);
        if (typeof (cp) == "undefined" || cp == null)
            continue;
        var definition = new Array();
        switch (t)
        {
            case 'as_sup_01':
                definition['name'] = 'LDB';
                if (pbs_dimensiones.ancho >= 980)
                {
                    definition['size'] = '[[980,90],[728,90]]';
                    definition['pos'] = 'ldb1';
                }
                else if (pbs_dimensiones.ancho >= 728)
                {
                    definition['size'] = '[728,90]';
                    definition['pos'] = 'ldb1';
                }
                else
                {
                    definition['size'] = '[320,50]';
                    definition['pos'] = 'mldb1';
                }
                break;
            case 'as_lat_02':
                definition['name'] = 'MPU';
                definition['size'] = '[[300,250],[300,600]]';
                definition['pos'] = 'mpu1';
                break;
            case 'as_lat_02_b':
                definition['name'] = 'MPU';
                definition['size'] = '[300,250]';
                definition['pos'] = 'mpu1';
                break;
            case 'as_nativeAd_01':
                definition['name'] = 'NATAD';
                definition['size'] = '[300,250]';
                definition['pos'] = 'natAd1';
                break;
            default:
                continue;
        }
        if (!(t in publi_AS_genera_banner_array))
            publi_AS_genera_banner_array[t] = 0;
        publi_AS_genera_banner_array[t]++;
        cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
        var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
        var p = definition['pos'];
        var s = definition['size'];
        result += '{"d":"' + d + '","p":"' + p + '","s":' + s + '},';
    }
    if (result.length == 0)
        return false;
    result = '[' + result.substring(0, result.length - 1) + ']';
    try
    {
        result = JSON.parse(result);
    }
    catch (e)
    {
        return false;
    }
    PBS.axm.h.slr(result);
}
</script>
<script src="//ep01.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/futbol/primera';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
    {
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
        gtpadunit = gtpadunit.replace('as_nba_web', 'as_nba_mob');
    }
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
            
        if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
    
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(g_id_noticia) != "undefined")
        listadoKW.push(g_id_noticia);
        
    if (typeof(g_portal) != "undefined")
        listadoKW.push("portal_" + g_portal);
        
    if (typeof(g_seccion) != "undefined")
        listadoKW.push("seccion_" + g_seccion);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90],[980, 180],[980, 220],[980, 250],[970, 250]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "mldb1" : [[320, 50],[320, 100]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
                        'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<section id="enjuego_body">
<div class="csel-agenda cerrado">
<div class="buscador">
<div id="desplegableCompeticion" class="caja-desplegable">
<a class="form-control arrow-desplegable">Competición                </a>
<ul class="desplegable hide">
<li><a data-pos="0" data-comp="comp-argentina">Liga Argentina</a></li>
<li><a data-pos="1" data-comp="comp-mls">MLS</a></li>
<li><a data-pos="2" data-comp="comp-brasil">Campeonato Brasileño Serie A</a></li>
<li><a data-pos="3" data-comp="comp-chile">Liga Chilena</a></li>
<li><a data-pos="4" data-comp="comp-eurocup">Eurocup</a></li>
<li><a data-pos="5" data-comp="comp-colombia_ii">Liga Colombiana II</a></li>
<li><a data-pos="6" data-comp="comp-masters_1000_shanghai">Masters 1000 Shanghai</a></li>
<li><a data-pos="7" data-comp="comp-wta_linz">WTA Linz</a></li>
<li><a data-pos="8" data-comp="comp-wta_tianjin">WTA Tianjin</a></li>
<li><a data-pos="9" data-comp="comp-wta_hong_kong">WTA Hong Kong</a></li>
</ul>
</div>
</div>
<div class="csel-wrap">
<div class="csel-content" draggable="false" ondragstart="return false;">
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-argentina"> 
<span class="title">Liga Argentina</span>                                           
</div>
<div class="csel-item                                     finalizado
" data-idpartido="247801">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/argentina/2018_2019/directo/regular_a_8_247801/" class="item-content" title="Resultado Tigre 1 - Estudiantes 0">
<div class="equipo ganador team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/421.png">
<span class="equipo-nom large">Tigre</span>
<abbr title="Tigre" class="equipo-nom">TGR</abbr>
<p class="dato">                                    1
</p>
</div>
<div class="equipo  team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/233.png">
<span class="equipo-nom large">Estudiantes</span>
<abbr title="Estudiantes" class="equipo-nom">EST</abbr>
<p class="dato">                                    0
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="247806">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/argentina/2018_2019/directo/regular_a_8_247806/" class="item-content" title="Resultado Colón de Santa Fe 1 - Newell´s Old Boys 0">
<div class="equipo ganador team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/3786.png">
<span class="equipo-nom large">Colón de Santa Fe</span>
<abbr title="Colón de Santa Fe" class="equipo-nom">COL</abbr>
<p class="dato">                                    1
</p>
</div>
<div class="equipo  team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/3789.png">
<span class="equipo-nom large">Newell´s Old Boys</span>
<abbr title="Newell´s Old Boys" class="equipo-nom">NOB</abbr>
<p class="dato">                                    0
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-mls"> 
<span class="title">MLS</span>                                           
</div>
<div class="csel-item                                     finalizado
" data-idpartido="234263">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/mls/2018/directo/regular_a_32_234263/" class="item-content" title="Resultado Seattle Sounders 4 - Houston Dynamo 1">
<div class="equipo ganador team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4262.png">
<span class="equipo-nom large">Seattle Sounders</span>
<abbr title="Seattle Sounders" class="equipo-nom">SEA</abbr>
<p class="dato">                                    4
</p>
</div>
<div class="equipo  team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4257.png">
<span class="equipo-nom large">Houston Dynamo</span>
<abbr title="Houston Dynamo" class="equipo-nom">HOU</abbr>
<p class="dato">                                    1
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-brasil"> 
<span class="title">Campeonato Brasileño Serie A</span>                                           
</div>
<div class="csel-item                                     finalizado
" data-idpartido="236914">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/brasil/2018/directo/regular_a_28_236914/" class="item-content" title="Resultado Fluminense 4 - Paraná 0">
<div class="equipo ganador team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4322.png">
<span class="equipo-nom large">Fluminense</span>
<abbr title="Fluminense" class="equipo-nom">FLU</abbr>
<p class="dato">                                    4
</p>
</div>
<div class="equipo  team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/1932.png">
<span class="equipo-nom large">Paraná</span>
<abbr title="Paraná" class="equipo-nom">PAR</abbr>
<p class="dato">                                    0
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-chile"> 
<span class="title">Liga Chilena</span>                                           
</div>
<div class="csel-item                                     finalizado
" data-idpartido="240283">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/chile/2018/directo/regular_a_25_240283/" class="item-content" title="Resultado U. de Conce 3 - D. Iquique 0">
<div class="equipo ganador team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/3931.png">
<span class="equipo-nom large">U. de Conce</span>
<abbr title="U. de Conce" class="equipo-nom">UNC</abbr>
<p class="dato">                                    3
</p>
</div>
<div class="equipo  team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/3927.png">
<span class="equipo-nom large">D. Iquique</span>
<abbr title="D. Iquique" class="equipo-nom">IQU</abbr>
<p class="dato">                                    0
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup baloncesto">
<div class="csel-item title" id="comp-eurocup"> 
<span class="title">Eurocup</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="246401">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">20:00h</span>
</time>
</div>
<span class="item-content">
<div class="equipo  team1">
<img class="equipo-escudo" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4124.png">
<span class="equipo-nom large">Partizan</span>
<abbr title="Partizan" class="equipo-nom">PAR</abbr>
<p class="dato">-</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4518.png">
<span class="equipo-nom large">Zenit San Petersburgo (Baloncesto)</span>
<abbr title="Zenit San Petersburgo (Baloncesto)" class="equipo-nom">ZEN</abbr>
<p class="dato">-</p>
</div>
</span>
</div>
<div class="csel-item                                     previo
" data-idpartido="246399">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">20:30h</span>
</time>
</div>
<span class="item-content">
<div class="equipo  team1">
<img class="equipo-escudo" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4515.png">
<span class="equipo-nom large">Asvel Villeurbanne</span>
<abbr title="Asvel Villeurbanne" class="equipo-nom">AVI</abbr>
<p class="dato">-</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4517.png">
<span class="equipo-nom large">Dolomiti Energia Trento</span>
<abbr title="Dolomiti Energia Trento" class="equipo-nom">TRE</abbr>
<p class="dato">-</p>
</div>
</span>
</div>
<div class="csel-item                                     previo
" data-idpartido="246431">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">20:45h</span>
</time>
</div>
<span class="item-content">
<div class="equipo  team1">
<img class="equipo-escudo" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4109.png">
<span class="equipo-nom large">Unicaja</span>
<abbr title="Unicaja" class="equipo-nom">MAL</abbr>
<p class="dato">-</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4691.png">
<span class="equipo-nom large">Fraport Skyliners</span>
<abbr title="Fraport Skyliners" class="equipo-nom">FRA</abbr>
<p class="dato">-</p>
</div>
</span>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-colombia_ii"> 
<span class="title">Liga Colombiana II</span>                                           
</div>
<div class="csel-item                                     finalizado
" data-idpartido="246892">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/colombia_ii/2018/directo/regular_a_13_246892/" class="item-content" title="Resultado Once Caldas 0 - Leones FC 0">
<div class="equipo  team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4202.png">
<span class="equipo-nom large">Once Caldas</span>
<abbr title="Once Caldas" class="equipo-nom">OCA</abbr>
<p class="dato">                                    0
</p>
</div>
<div class="equipo  team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4231.png">
<span class="equipo-nom large">Leones FC</span>
<abbr title="Leones FC" class="equipo-nom">LEO</abbr>
<p class="dato">                                    0
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="246891">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<a href="//resultados.as.com/resultados/futbol/colombia_ii/2018/directo/regular_a_13_246891/" class="item-content" title="Resultado Millonarios 2 - La Equidad 3">
<div class="equipo  team1">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/4196.png">
<span class="equipo-nom large">Millonarios</span>
<abbr title="Millonarios" class="equipo-nom">MIL</abbr>
<p class="dato">                                    2
</p>
</div>
<div class="equipo ganador team2">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/medium/3849.png">
<span class="equipo-nom large">La Equidad</span>
<abbr title="La Equidad" class="equipo-nom">LEQ</abbr>
<p class="dato">                                    3
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup tenis">
<div class="csel-item title" id="comp-masters_1000_shanghai"> 
<span class="title">Masters 1000 Shanghai</span>                                           
</div>
<div class="csel-item                                     directo
" data-idpartido="263666">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_peter_gojowczyk" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ger.svg">
<span class="hide">Peter Gojowczyk</span>
<abbr title="Peter Gojowczyk" class="equipo-nom">GOJ</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_marton_fucsovics" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/hun.svg">
<span class="hide">Marton Fucsovics</span>
<abbr title="Marton Fucsovics" class="equipo-nom">FUC</abbr>
<div class="dato-group">
<span class="dato perdido">4</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263667">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_matthew_ebden" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/aus.svg">
<span class="hide">Matthew Ebden</span>
<abbr title="Matthew Ebden" class="equipo-nom">EBD</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_dominic_thiem" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/aut.svg">
<span class="hide">Dominic Thiem</span>
<abbr title="Dominic Thiem" class="equipo-nom">THI</abbr>
<div class="dato-group">
<span class="dato perdido">4</span>
<span class="dato ">5</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263670">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_jeremy_chardy" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Jeremy Chardy</span>
<abbr title="Jeremy Chardy" class="equipo-nom">CHA</abbr>
<div class="dato-group">
<span class="dato perdido">3</span>
<span class="dato ">1</span>
</div>
</div>
<div id="equipo_novak_djokovic" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/srb.svg">
<span class="hide">Novak Djokovic</span>
<abbr title="Novak Djokovic" class="equipo-nom">DJO</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">2</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263665">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">13:15h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_bradley_klahn" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg">
<span class="hide">Bradley Klahn</span>
<abbr title="Bradley Klahn" class="equipo-nom">KLA</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_borna_coric" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/cro.svg">
<span class="hide">Borna Coric</span>
<abbr title="Borna Coric" class="equipo-nom">COR</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263668">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">14:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_marin_cilic" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/cro.svg">
<span class="hide">Marin Cilic</span>
<abbr title="Marin Cilic" class="equipo-nom">CIL</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_nicolas_jarry" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg">
<span class="hide">Nicolás Jarry</span>
<abbr title="Nicolás Jarry" class="equipo-nom">JAR</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263661">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_hubert_hurkacz" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/pol.svg">
<span class="hide">Hubert Hurkacz</span>
<abbr title="Hubert Hurkacz" class="equipo-nom">HUR</abbr>
<div class="dato-group">
<span class="dato perdido">4</span>
<span class="dato ganado">6</span>
<span class="dato ">1</span>
</div>
</div>
<div id="equipo_hyeon_chung" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/kor.svg">
<span class="hide">Hyeon Chung</span>
<abbr title="Hyeon Chung" class="equipo-nom">CHU</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato perdido">2</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263655">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_vasek_pospisil" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/can.svg">
<span class="hide">Vasek Pospisil</span>
<abbr title="Vasek Pospisil" class="equipo-nom">POS</abbr>
<div class="dato-group">
<span class="dato perdido">4</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_lex_de_minaur" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/aus.svg">
<span class="hide">Álex de Minaur</span>
<abbr title="Álex de Minaur" class="equipo-nom">DE</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">7</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263645">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_leonardo_mayer" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arg.svg">
<span class="hide">Leonardo Mayer</span>
<abbr title="Leonardo Mayer" class="equipo-nom">MAY</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato perdido">2</span>
<span class="dato ">1</span>
</div>
</div>
<div id="equipo_richard_gasquet" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Richard Gasquet</span>
<abbr title="Richard Gasquet" class="equipo-nom">GAS</abbr>
<div class="dato-group">
<span class="dato perdido">1</span>
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263654">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_pablo_carreno_busta" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg">
<span class="hide">Pablo Carreño Busta</span>
<abbr title="Pablo Carreño Busta" class="equipo-nom">CAR</abbr>
<div class="dato-group">
<span class="dato perdido">3</span>
<span class="dato ">4</span>
</div>
</div>
<div id="equipo_benoit_paire" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Benoit Paire</span>
<abbr title="Benoit Paire" class="equipo-nom">PAI</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263639">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_daniil_medvedev" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rus.svg">
<span class="hide">Daniil Medvedev</span>
<abbr title="Daniil Medvedev" class="equipo-nom">MED</abbr>
<div class="dato-group">
<span class="dato perdido">3</span>
<span class="dato ganado">7</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_ze_zhang" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chn.svg">
<span class="hide">Ze Zhang</span>
<abbr title="Ze Zhang" class="equipo-nom">ZHA</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato perdido">6</span>
<span class="dato ">4</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263656">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_denis_shapovalov" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/can.svg">
<span class="hide">Denis Shapovalov</span>
<abbr title="Denis Shapovalov" class="equipo-nom">SHA</abbr>
<div class="dato-group">
<span class="dato perdido">2</span>
<span class="dato ">2</span>
</div>
</div>
<div id="equipo_nikoloz_basilashvili" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/geo.svg">
<span class="hide">Nikoloz Basilashvili</span>
<abbr title="Nikoloz Basilashvili" class="equipo-nom">BAS</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263657">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_mikhail_kukushkin" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/kaz.svg">
<span class="hide">Mikhail Kukushkin</span>
<abbr title="Mikhail Kukushkin" class="equipo-nom">KUK</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_albert_ramos_vinolas" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg">
<span class="hide">Albert Ramos-Vinolas</span>
<abbr title="Albert Ramos-Vinolas" class="equipo-nom">RAM</abbr>
<div class="dato-group">
<span class="dato perdido">4</span>
<span class="dato ">2</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263653">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_filip_krajinovic" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/srb.svg">
<span class="hide">Filip Krajinovic</span>
<abbr title="Filip Krajinovic" class="equipo-nom">KRA</abbr>
<div class="dato-group">
<span class="dato perdido">5</span>
<span class="dato ">3</span>
</div>
</div>
<div id="equipo_kyle_edmund" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg">
<span class="hide">Kyle Edmund</span>
<abbr title="Kyle Edmund" class="equipo-nom">EDM</abbr>
<div class="dato-group">
<span class="dato ganado">7</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
</div>
<div class="csel-agrup tenis">
<div class="csel-item title" id="comp-wta_linz"> 
<span class="title">WTA Linz</span>                                           
</div>
<div class="csel-item                                     directo
" data-idpartido="263723">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_sorana_cirstea" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rou.svg">
<span class="hide">Sorana Cirstea</span>
<abbr title="Sorana Cirstea" class="equipo-nom">Sorana Cirstea</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_jil_belen_teichmann" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/sui.svg">
<span class="hide">Jil Belen Teichmann</span>
<abbr title="Jil Belen Teichmann" class="equipo-nom">Jil Belen Teichmann</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263715">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_johanna_larsson" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/swe.svg">
<span class="hide">Johanna Larsson</span>
<abbr title="Johanna Larsson" class="equipo-nom">Johanna Larsson</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_stefanie_voegele" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/sui.svg">
<span class="hide">Stefanie Voegele</span>
<abbr title="Stefanie Voegele" class="equipo-nom">Stefanie Voegele</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263719">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">12:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_anna_karolina_schmiedlova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/svk.svg">
<span class="hide">Anna Karolina Schmiedlova</span>
<abbr title="Anna Karolina Schmiedlova" class="equipo-nom">Anna Karolina Schmiedlova</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_fiona_ferro" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Fiona Ferro</span>
<abbr title="Fiona Ferro" class="equipo-nom">Fiona Ferro</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263716">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">12:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_vera_lapko" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/blr.svg">
<span class="hide">Vera Lapko</span>
<abbr title="Vera Lapko" class="equipo-nom">Vera Lapko</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_belinda_bencic" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/sui.svg">
<span class="hide">Belinda Bencic</span>
<abbr title="Belinda Bencic" class="equipo-nom">Belinda Bencic</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263722">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">14:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_camila_giorgi" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ita.svg">
<span class="hide">Camila Giorgi</span>
<abbr title="Camila Giorgi" class="equipo-nom">Camila Giorgi</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_pauline_parmentier" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Pauline Parmentier</span>
<abbr title="Pauline Parmentier" class="equipo-nom">Pauline Parmentier</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263711">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">14:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_anna_blinkova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rus.svg">
<span class="hide">Anna Blinkova</span>
<abbr title="Anna Blinkova" class="equipo-nom">Anna Blinkova</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_tatjana_maria" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ger.svg">
<span class="hide">Tatjana María</span>
<abbr title="Tatjana María" class="equipo-nom">Tatjana María</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263720">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">15:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_kristyna_pliskova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/cze.svg">
<span class="hide">Kristyna Pliskova</span>
<abbr title="Kristyna Pliskova" class="equipo-nom">Kristyna Pliskova</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_valentini_grammatikopoulou" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gre.svg">
<span class="hide">Valentini Grammatikopoulou</span>
<abbr title="Valentini Grammatikopoulou" class="equipo-nom">Valentini Grammatikopoulou</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263713">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">16:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_timea_babos" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/hun.svg">
<span class="hide">Timea Babos</span>
<abbr title="Timea Babos" class="equipo-nom">Timea Babos</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_donna_vekic" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/cro.svg">
<span class="hide">Donna Vekic</span>
<abbr title="Donna Vekic" class="equipo-nom">Donna Vekic</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263712">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">18:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_kristina_mladenovic" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Kristina Mladenovic</span>
<abbr title="Kristina Mladenovic" class="equipo-nom">Kristina Mladenovic</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_harriet_dart" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg">
<span class="hide">Harriet Dart</span>
<abbr title="Harriet Dart" class="equipo-nom">Harriet Dart</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263724">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">20:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_margarita_gasparyan" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rus.svg">
<span class="hide">Margarita Gasparyan</span>
<abbr title="Margarita Gasparyan" class="equipo-nom">Margarita Gasparyan</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_monica_puig" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/pur.svg">
<span class="hide">Monica Puig</span>
<abbr title="Monica Puig" class="equipo-nom">Monica Puig</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
</div>
<div class="csel-agrup tenis">
<div class="csel-item title" id="comp-wta_tianjin"> 
<span class="title">WTA Tianjin</span>                                           
</div>
<div class="csel-item                                     directo
" data-idpartido="263697">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_yulia_putintseva" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rus.svg">
<span class="hide">Yulia Putintseva</span>
<abbr title="Yulia Putintseva" class="equipo-nom">Yulia Putintseva</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_misaki_doi" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/jpn.svg">
<span class="hide">Misaki Doi</span>
<abbr title="Misaki Doi" class="equipo-nom">Misaki Doi</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263702">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_lin_zhu" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chn.svg">
<span class="hide">Lin Zhu</span>
<abbr title="Lin Zhu" class="equipo-nom">Lin Zhu</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_elise_mertens" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/bel.svg">
<span class="hide">Elise Mertens</span>
<abbr title="Elise Mertens" class="equipo-nom">Elise Mertens</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263701">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_jana_cepelova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/svk.svg">
<span class="hide">Jana Cepelova</span>
<abbr title="Jana Cepelova" class="equipo-nom">Jana Cepelova</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_yafan_wang" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/unk.svg">
<span class="hide">Yafan Wang</span>
<abbr title="Yafan Wang" class="equipo-nom">Yafan Wang</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263693">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">07:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_kateryna_kozlova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ukr.svg">
<span class="hide">Kateryna Kozlova</span>
<abbr title="Kateryna Kozlova" class="equipo-nom">Kateryna Kozlova</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_barbora_krejcikova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/escudo-generico60.png">
<span class="hide">Barbora Krejcikova</span>
<abbr title="Barbora Krejcikova" class="equipo-nom">Barbora Krejcikova</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263706">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">07:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_fang_ying_xun" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/unk.svg">
<span class="hide">Fang Ying Xun</span>
<abbr title="Fang Ying Xun" class="equipo-nom">Fang Ying Xun</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_caroline_garcia" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/fra.svg">
<span class="hide">Caroline Garcia</span>
<abbr title="Caroline Garcia" class="equipo-nom">Caroline Garcia</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263694">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">09:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_katie_boulter" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/unk.svg">
<span class="hide">Katie Boulter</span>
<abbr title="Katie Boulter" class="equipo-nom">Katie Boulter</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_maria_sakkari" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gre.svg">
<span class="hide">Maria Sakkari</span>
<abbr title="Maria Sakkari" class="equipo-nom">Maria Sakkari</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263705">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">09:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_yuxuan_zhang" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chn.svg">
<span class="hide">Yuxuan Zhang</span>
<abbr title="Yuxuan Zhang" class="equipo-nom">Yuxuan Zhang</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_irina_camelia_begu" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rou.svg">
<span class="hide">Irina-Camelia Begu</span>
<abbr title="Irina-Camelia Begu" class="equipo-nom">Irina-Camelia Begu</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263695">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">09:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_aryna_sabalenka" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/blr.svg">
<span class="hide">Aryna Sabalenka</span>
<abbr title="Aryna Sabalenka" class="equipo-nom">Aryna Sabalenka</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_sofia_kenin" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/unk.svg">
<span class="hide">Sofia Kenin</span>
<abbr title="Sofia Kenin" class="equipo-nom">Sofia Kenin</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263698">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_timea_bacsinszky" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/sui.svg">
<span class="hide">Timea Bacsinszky</span>
<abbr title="Timea Bacsinszky" class="equipo-nom">Timea Bacsinszky</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">-</span>
</div>
</div>
<div id="equipo_danielle_collins" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg">
<span class="hide">Danielle Collins</span>
<abbr title="Danielle Collins" class="equipo-nom">Danielle Collins</abbr>
<div class="dato-group">
<span class="dato perdido">3</span>
<span class="dato ">ab</span>
</div>
</div>
</a>
</div>
</div>
<div class="csel-agrup tenis">
<div class="csel-item title" id="comp-wta_hong_kong"> 
<span class="title">WTA Hong Kong</span>                                           
</div>
<div class="csel-item                                     directo
" data-idpartido="263684">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_monica_niculescu" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rou.svg">
<span class="hide">Monica Niculescu</span>
<abbr title="Monica Niculescu" class="equipo-nom">NIC</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_ons_jabeur" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/tun.svg">
<span class="hide">Ons Jabeur</span>
<abbr title="Ons Jabeur" class="equipo-nom">JAB</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263674">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_ling_zhang" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/hkg.svg">
<span class="hide">Ling Zhang</span>
<abbr title="Ling Zhang" class="equipo-nom">ZHA</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_qiang_wang" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chn.svg">
<span class="hide">Qiang Wang</span>
<abbr title="Qiang Wang" class="equipo-nom">WAN</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="263672">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_samantha_stosur" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/aus.svg">
<span class="hide">Samantha Stosur</span>
<abbr title="Samantha Stosur" class="equipo-nom">STO</abbr>
<div class="dato-group">
</div>
</div>
<div id="equipo_nao_hibino" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/jpn.svg">
<span class="hide">Nao Hibino</span>
<abbr title="Nao Hibino" class="equipo-nom">HIB</abbr>
<div class="dato-group">
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263685">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">12:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_bibiane_schoofs" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ned.svg">
<span class="hide">Bibiane Schoofs</span>
<abbr title="Bibiane Schoofs" class="equipo-nom">SCH</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_lesley_kerkhove" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ned.svg">
<span class="hide">Lesley Kerkhove</span>
<abbr title="Lesley Kerkhove" class="equipo-nom">KER</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263686">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">13:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_sabina_sharipova" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/uzb.svg">
<span class="hide">Sabina Sharipova</span>
<abbr title="Sabina Sharipova" class="equipo-nom">SHA</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_shuai_zhang" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chn.svg">
<span class="hide">Shuai Zhang</span>
<abbr title="Shuai Zhang" class="equipo-nom">ZHA</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263676">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">13:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_caroline_dolehide" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg">
<span class="hide">Caroline Dolehide</span>
<abbr title="Caroline Dolehide" class="equipo-nom">DOL</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_ana_bogdan" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/rou.svg">
<span class="hide">Ana Bogdan</span>
<abbr title="Ana Bogdan" class="equipo-nom">BOG</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263675">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">13:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_garbine_muguruza" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg">
<span class="hide">Garbiñe Muguruza</span>
<abbr title="Garbiñe Muguruza" class="equipo-nom">MUG</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_sara_sorribes_tormo" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg">
<span class="hide">Sara Sorribes Tormo</span>
<abbr title="Sara Sorribes Tormo" class="equipo-nom">SOR</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="263671">
<div class="item-info">
<time datetime="2018-10-09T13:00:34+02:00">
<span class="fecha">MAR 09/10</span>
<span class="hora">15:30h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_elina_svitolina" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ukr.svg">
<span class="hide">Elina Svitolina</span>
<abbr title="Elina Svitolina" class="equipo-nom">SVI</abbr>
<div class="dato-group">
<span class="dato">-</span>       
</div>
</div>
<div id="equipo_priscilla_hon" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/aus.svg">
<span class="hide">Priscilla Hon</span>
<abbr title="Priscilla Hon" class="equipo-nom">HON</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263683">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_daria_gavrilova" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/aus.svg">
<span class="hide">Daria Gavrilova</span>
<abbr title="Daria Gavrilova" class="equipo-nom">GAV</abbr>
<div class="dato-group">
<span class="dato perdido">3</span>
<span class="dato ganado">7</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_zarina_diyas" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/kaz.svg">
<span class="hide">Zarina Diyas</span>
<abbr title="Zarina Diyas" class="equipo-nom">DIY</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato perdido">5</span>
<span class="dato ">1</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="263673">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_christina_mchale" class="equipo  ganador">
<img class="equipo-bandera" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg">
<span class="hide">Christina McHale</span>
<abbr title="Christina McHale" class="equipo-nom">MCH</abbr>
<div class="dato-group">
<span class="dato perdido">6</span>
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_eudice_chong" class="equipo  ">
<img class="equipo-bandera" src="//as01.epimg.net/img/escudo-generico60.png">
<span class="hide">Eudice Chong</span>
<abbr title="Eudice Chong" class="equipo-nom">Cho</abbr>
<div class="dato-group">
<span class="dato ganado">7</span>
<span class="dato perdido">2</span>
<span class="dato ">1</span>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="csel-arrows"> 
<button class="csel-arrow arrow-left"></button>
<button class="csel-arrow arrow-right"></button>
</div>
</div>
</div>
</section>
<header class="headerAs">
<div id="menuPrincipalPortada" class="menu-principal">
<div class="container-menu">
<a href="#menu" class="btnw-menu" title="ver menú"> <!-- poner name="menu" en la sabana-->
<span></span>
<buttom type="buttom" class="cerrar-generico slideLeft as-icon-cerrar">Cerrar</buttom>
</a>
<h1 title="Diario AS espana - Diario online de deportes">
<a href="https://as.com" class="logo-as">
<span class="as-icon-aniv"></span>
<span class="hidden-text">As.com</span>
</a>
</h1>
<nav class="nav-ppal">
<ul class="nav-sections"> 
<li id="menu_futbol"><a href="https://as.com/futbol/">Fútbol</a></li>
<li id="menu_motor"><a href="https://as.com/motor/">Motor</a></li>
<li id="menu_baloncesto"><a href="https://as.com/baloncesto/">Baloncesto</a></li>
<li id="menu_tenis"><a href="https://as.com/tenis/">Tenis</a></li>
<li id="menu_ciclismo"><a href="https://as.com/ciclismo/">Ciclismo</a></li>
<li id="menu_masdeporte"><a href="//as.com/masdeporte/">Más deporte</a></li>
<li class="it-opinion order3"><a href="https://as.com/opinion/">Opinión</a></li>
<li class="it-resultados order5"><a href="https://resultados.as.com/resultados/">Resultados</a></li> 
<li class="it-esports order6"><a target="_blank" href="https://esports.as.com/">eSports</a></li>   
<li class="it-ascolor order4"><a href="https://as.com/ascolor/">AS Color</a></li>
<li class="trans it-astv order1"><a href="https://as.com/videos/"><span class="as-icon-astv"></span></a></li>
<li class="trans it-asfotos order2"><a href="https://as.com/tag/albumes/a/"><span class="as-icon-asfotos"></span></a></li>
<li class="it-mas order7"><a href="https://as.com/diarioas/otras_webs_de_as.html">Otras Webs</a></li>          
</ul>
</nav>
<a href="#resultados" class="btnw-endirecto" title="ver resultados"> 
<span>En directo</span>
<buttom type="buttom" class="cerrar-generico as-icon-cerrar">Cerrar</buttom>
</a>
<div class="nav-tools"> 
<ul>
<li>
<a href="//usuarios.as.com/newsletters/" class="btnw-tools" title="Suscríbete newsletter" >
<span class="as-icon-sobre"></span>
</a>
</li> 
<li>
<a href="#conecta" class="btnw-tools btnw-user"  title="Inicia sesión/ Regístrate">
<span class="as-icon-perfil"></span>
<buttom class="cerrar-generico as-icon-cerrar" href="javascript:;">Cerrar</buttom>
</a>     
</li>
<li>
<a href="#buscador" class="btnw-tools btnw-buscador" title="Buscar">
<span class="as-icon-buscar"></span>
<buttom class="cerrar-generico as-icon-cerrar " href="javascript:;">Cerrar</buttom>
</a>  
</li>
<li>
<a href="#ediciones" class="btnw-edicion"   title="Selecciona edición">
<div class="sel-edicion">
<span class="sel-edi-title">EDICIÓN</span>
<span class="sel-edi-pais" title="edicion: espana">ES</span>
</div>
<buttom class="cerrar-generico as-icon-cerrar" href="javascript:;">Cerrar</buttom>
</a>
</li>  
</ul>
<div class="capa-buscador" name="buscador" hidden>
 
<form class=""  action="//as.com/buscador/" method="post"  >
<label class="hide" for="buscador-menu">Buscar</label> 
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu" required minlength="2"  class="campoBuscar">
<button type="submit" ><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button> 
</form>
</div>
</div> 
</div> 
<div class="box-tools">
<div class="capa-user-conecta hide" name="conecta">  
<a class="btn tipo-5" href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html">Conéctate</a> 
<a class="btn tipo-5 " href="https://asfan.as.com/registro?backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html">Regístrate</a> 
</div>
<div class="todas-ediciones hide">
<ul class="cf">
<li data-edition='espana' class='selected'>
<a class="tit-edicion" href="//as.com/?nrd=1" onclick="location.href='/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li data-edition='chile'>
<a class="tit-edicion" href="//chile.as.com/chile/?nrd=1" onclick="location.href='/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li data-edition='colombia'>
<a class="tit-edicion" href="//colombia.as.com/colombia/?nrd=1" onclick="location.href='/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li data-edition='mexico'>
<a class="tit-edicion" href="//mexico.as.com/mexico/?nrd=1" onclick="location.href='/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li data-edition='us'>
<a class="tit-edicion" href="//us.as.com/us/?nrd=1" onclick="location.href='/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li data-edition='argentina'>
<a class="tit-edicion" href="//argentina.as.com/argentina/?nrd=1" onclick="location.href='/s/setArgentina.html';return false;">
<span class="bandera">
<img alt="Bandera Argentina" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arg.svg" class="">
</span>
<span class="edicion-desplegable">Argentina</span>
</a>
</li>
<li data-edition='peru'>
<a class="tit-edicion" href="//peru.as.com/peru/?nrd=1" onclick="location.href='/s/setPeru.html';return false;">
<span class="bandera">
<img alt="Bandera Perú" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/per.svg" class="">
</span>
<span class="edicion-desplegable">Perú</span>
</a>
</li>
<li data-edition='venezuela'>
<a class="tit-edicion" href="//venezuela.as.com/venezuela/?nrd=1" onclick="location.href='/s/setVenezuela.html';return false;">
<span class="bandera">
<img alt="Bandera Venezuela" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ven.svg" class="">
</span>
<span class="edicion-desplegable">Venezuela</span>
</a>
</li>
<li data-edition='america'>
<a class="tit-edicion" href="//as.com/diarioas/america.html?nrd=1" onclick="location.href='/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/america.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li data-edition='en'>
<a class="tit-edicion" href="//en.as.com/en/?nrd=1" onclick="location.href='/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
<li data-edition='arabia'>
<a class="tit-edicion" href="http://arabia.as.com" onclick="location.href='/s/setArabia.html';return false;">
<span class="bandera">
<img alt="Bandera عربي" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arb.svg" class="">
</span>
<span class="edicion-desplegable">عربي</span>
</a>
</li>
</ul>   
</div>
<script type="text/javascript">
n_edicion_defecto = "ES";
o_zonas_ids = JSON.parse('{"ES":{"url":"http:\/\/as.com\/","nombre_normalizado":"espana","descripcion":"Espa\u00f1a","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"AA":{"url":"http:\/\/arabia.as.com\/","nombre_normalizado":"arabia","descripcion":"Arabia"},"A0":{"url":"http:\/\/as.com\/diarioas\/america.html","nombre_normalizado":"america","descripcion":"Am\u00e9rica","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"CL":{"url":"http:\/\/chile.as.com\/chile\/","nombre_normalizado":"chile","descripcion":"Chile","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_CL"},"E0":{"url":"http:\/\/en.as.com\/en\/","nombre_normalizado":"en","descripcion":"English"},"AR":{"url":"http:\/\/argentina.as.com\/argentina\/","nombre_normalizado":"argentina","descripcion":"Argentina","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"CO":{"url":"http:\/\/colombia.as.com\/colombia\/","nombre_normalizado":"colombia","descripcion":"Colombia","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_CO"},"DO":{"url":"http:\/\/as.com\/diarioas\/republica-dominicana.html","nombre_normalizado":"america","descripcion":"Republica Dominicana","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"EC":{"url":"http:\/\/as.com\/diarioas\/ecuador.html","nombre_normalizado":"america","descripcion":"Ecuador","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"MX":{"url":"http:\/\/mexico.as.com\/mexico\/","nombre_normalizado":"mexico","descripcion":"M\u00e9xico","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_MX"},"PA":{"url":"http:\/\/as.com\/diarioas\/panama.html","nombre_normalizado":"america","descripcion":"Panam\u00e1","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"PE":{"url":"http:\/\/peru.as.com\/peru\/","nombre_normalizado":"peru","descripcion":"Per\u00fa","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"VE":{"url":"http:\/\/venezuela.as.com\/venezuela\/","nombre_normalizado":"venezuela","descripcion":"Venezuela","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"US":{"url":"http:\/\/us.as.com\/us\/","nombre_normalizado":"us","descripcion":"Us","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_US"},"SG":{"url":"http:\/\/sg.as.com\/sg\/","nombre_normalizado":"sg","descripcion":"Singapur"},"MY":{"url":"http:\/\/my.as.com\/my\/","nombre_normalizado":"my","descripcion":"Malasia"},"ZA":{"url":"http:\/\/za.as.com\/za\/","nombre_normalizado":"za","descripcion":"Sud\u00e1frica"}}');

c_name = "hpage" + "=";
decodedCookie = decodeURIComponent(document.cookie);
ca = decodedCookie.split(';');

e_name = n_edicion_defecto;

for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
        c = c.substring(1);
    }
    if (c.indexOf(c_name) == 0) {
        e_name = c.substring(c_name.length, c.length);
    }
}

e_name = e_name.substring(0,2);
z_data = (o_zonas_ids[e_name]) ? o_zonas_ids[e_name] : o_zonas_ids[n_edicion_defecto];

n_normalizado_edicion = z_data['nombre_normalizado'];

// para noticias
var sel_edicion = document.querySelector('.sel-edicion .sel-edi-pais');
if (sel_edicion){
  var langPrefix = document.documentElement.lang.split('-')[0];
  if(langPrefix == 'en'){
    var sel_title = document.querySelector('.sel-edicion .sel-edi-title');
    if(sel_title) sel_edicion.innerHTML = 'EDITION';
    sel_edicion.title = 'Edition: ' + z_data['descripcion'];
    sel_edicion.innerHTML = z_data['descripcion'].substring(0,2).toUpperCase();
  }else{
    sel_edicion.title = 'Edición: ' + z_data['descripcion'];
    sel_edicion.innerHTML = z_data['descripcion'].substring(0,2).toUpperCase();
  }
} 

lis_edicion = document.querySelectorAll('.todas-ediciones ul li');
for (var i = 0; i < lis_edicion.length; ++i) {
  lis_edicion[i].classList.remove("selected");

  if (lis_edicion[i].dataset.edition == z_data['nombre_normalizado']) {
  //if (lis_edicion[i].querySelector('a span.edicion-desplegable').innerText.toUpperCase() == z_data['descripcion'].toUpperCase()) {
    lis_edicion[i].classList.add("selected");
    lis_edicion[i].parentNode.prepend(lis_edicion[i]);
    span_edicion = document.querySelectorAll('sel');
  }
}
</script>
<script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1530091254.22
!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
  'UA', {
    appKey: '6aojW0U-QEqWRHqnh-nkMQ',
    token: 'MTo2YW9qVzBVLVFFcVdSSHFuaC1ua01ROk51S0txdmpVX0xSTEw3eUo3dnZnMlFULVZ5RGd4STF2bGNMcmVnTVM0OWM',
    vapidPublicKey: 'BOQEjWQWY8F8ltcHoVcaqYtuKRNhw0crM9hrU6eRCx-45jPijk6yQhd7ooQHUTZup-OFbmbeTTNn6Nu0oiKwKoY='
  });
</script>
<script>
  var debug = false
  var tag_alertas_edicion = z_data.tag_alertas

  if(debug) console.log("tag-edition:"+tag_alertas_edicion)

  UA.then(function(sdk) {
    if(sdk.canRegister && (sdk.channel == null || !sdk.channel.optedIn)) {
      /*
      sdk.register().then(function() {
        if(debug) console.log("registered with channel-id: "+sdk.channel.id)
        if(tag_alertas_edicion != undefined) {
          sdk.channel.tags.set([tag_alertas_edicion])
        }
        if(debug) console.log(sdk.channel.tags.list)
      })
      */
    } else if(sdk.canRegister) {
        if(debug) console.log("channel-id: "+sdk.channel.id)
        if(tag_alertas_edicion == undefined) {
          sdk.channel.tags.set([])
          if(debug) console.log("set no tag")
        } else if(!sdk.channel.tags.has(tag_alertas_edicion)) {
          sdk.channel.tags.set([tag_alertas_edicion])
          if(debug) console.log("cambio de tag")
        }
        if(debug) console.log(sdk.channel.tags.list)
    }
  }).catch(function(err) {
    if(debug) console.log(err)
  })
</script>
</div> 
</div> 
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="/espana/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscar</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="//as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="https://as.com/meristation/juegos/fortnite/">Fortnite</a></li>
<li><a href="https://as.com/motor/2018/03/05/motociclismo/1520269969_675508.html">Calendario Moto GP</a></li>
<li><a href="https://as.com/motor/2018/03/19/formula_1/1521483993_671651.html">Calendario F1 2018</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/champions/">Calendario Champions League</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/primera/calendario/">Calendario LaLiga Santander</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda/calendario/">Calendario Liga 123</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda_b/">Calendario Segunda B</a></li>
<li><a href="https://chile.as.com/resultados/futbol/copa_libertadores/calendario/">Calendario Copa Libertadores</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificacion LaLiga Santander</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda/clasificacion/">Clasificacion LaLiga 123</a></li>
<li><a href="https://resultados.as.com/quiniela/">Quiniela</a></li>
<li><a href="https://as.com/tag/fichajes/a/">Fichajes</a></li>
<li><a href="https://as.com/tag/partidos_futbol/a/">Futbol hoy</a></li>
<li><a href="https://as.com/tag/horarios_partidos/a/">Partidos de hoy horario</a></li>
<li><a href="https://as.com/tag/fecha/ultimahora/">Ultima hora hoy</a></li>
<li><a href="https://as.com/tag/fecha/hoy/">Ultimas noticias hoy</a></li>
<li><a href="https://as.com/tag/liga_espanola_de_futbol/a/">LaLiga Santander</a></li>
<li><a href="https://as.com/meristation/">Meristation</a></li>
<li><a href="https://as.com/meristation/noticias/">Noticias</a></li>
<li><a href="https://as.com/meristation/analisis/">Analisis</a></li>
<li><a href="https://as.com/meristation/guias/">Guia</a></li>
<li><a href="https://as.com/meristation/reportajes/">Reportaje</a></li>
<li><a href="https://as.com/futbol/2018/08/30/champions/1535641204_421309.html">Calendario Completo Champions</a></li>
<li><a href="https://as.com/futbol/2018/10/01/primera/1538373004_721931.html">Clasificacion Primera</a></li>
<li><a href="https://as.com/futbol/2018/10/09/internacional/1539042467_661255.html">Mbappe</a></li>
<li><a href="https://as.com/futbol/2018/10/09/primera/1539048305_087048.html">Simeone</a></li>
<li><a href="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html">Lopetegui</a></li>
<li><a href="https://as.com/videos/2018/10/09/actualidad/1539064835_072239.html">Joaquin</a></li>
<li><a href="https://as.com/videos/2018/10/09/portada/1539063884_405187.html">Kerr</a></li>
<li><a href="https://as.com/futbol/2018/10/08/primera/1538989919_617024.html">Real Madrid</a></li>
<li><a href="https://as.com/baloncesto/2018/10/09/nba/1539066191_990519.html">Kevin Love</a></li>
<li><a href="https://as.com/videos/2018/10/08/actualidad/1539020265_555921.html">Monfils</a></li>
<li><a href="https://as.com/futbol/2018/10/09/internacional/1539067930_852854.html">Rooney</a></li>
<li><a href="https://as.com/videos/2018/10/09/actualidad/1539067624_003466.html">Gran Canaria</a></li>
<li><a href="https://as.com/motor/2018/10/08/formula_1/1539021092_079954.html">Vettel</a></li>
<li><a href="https://as.com/deporteyvida/2018/10/09/portada/1539068890_538504.html">Restricciones Trafico Madrid</a></li>
<li><a href="https://as.com/meristation/2018/10/09/noticias/1539070102_356247.html">Nueva PS5</a></li>
<li><a href="https://argentina.as.com/argentina/2018/10/08/futbol/1539035742_089709.html">Maradona</a></li>
</ul><a href="javascript:void(0);" class="mas-temas">Más temas</a>                    
</div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li  id="menu-as_icon_50">
<a href="//as.com/50aniversario/?omnil=src-sab">
<span class="as-icon-50">Aniversario Diario AS</span>
</a>
</li><li class="menu " id="menu-resultados">
<a class = 'sin-actualidad' href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li><li class="menu active" id="menu-futbol">
<a href="//as.com/futbol/?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-motor">
<a href="//as.com/motor/?omnil=src-sab">
<span class="as-icon-motor">Motor</span>
</a>
</li><li class="menu " id="menu-baloncesto">
<a href="//as.com/baloncesto/?omnil=src-sab">
<span class="as-icon-baloncesto">Baloncesto</span>
</a>
</li><li class="menu " id="menu-tenis">
<a href="//as.com/tenis/?omnil=src-sab">
<span class="as-icon-tenis">Tenis</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a href="//as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-masdeporte">
<a href="//as.com/masdeporte/?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li  id="menu-ascolor">
<a href="//as.com/ascolor/?omnil=src-sab">
<span class="as-icon-ascolor">AS Color</span>
</a>
</li><li class="menu " id="menu-esports">
<a target="_blank" href="//esports.as.com/?omnil=src-sab">
<span class="as-icon-esports">eSports</span>
</a>
</li><li  id="menu-as_descuentos">
<a target="_blank" href="http://descuentos.as.com/?omnil=src-sab">
<span class="as-icon-as_descuentos">As descuentos</span>
</a>
</li><li class="menu " id="menu-astv">
<a href="//as.com/videos/?omnil=src-sab">
<span class="as-icon-astv ai-astv"></span>
</a>
</li><li  id="menu-asfotos">
<a href="//as.com/tag/albumes/a/?omnil=src-sab">
<span class="as-icon-asfotos ai-asf"></span>
</a>
</li><li  id="menu-graficos">
<a href="//as.com/tag/c/16a24b31b9237e6cbbc325e1e810eb0b/?omnil=src-sab">
<span class="as-icon-graficos">GRÁFICOS</span>
</a>
</li><li  id="menu-reportajes">
<a href="//as.com/tag/reportajes/a/?omnil=src-sab">
<span class="as-icon-noticia">Reportajes</span>
</a>
</li><li class="menu " id="menu-firma">
<a href="//as.com/opinion/?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-webs_as">
<a href="//as.com/diarioas/otras_webs_de_as.html?omnil=src-sab">
<span class="as-icon-webs_as">Otras webs de AS</span>
</a>
</li><li  id="menu-portadas">
<a href="//as.com/diarioas/portadas/?omnil=src-sab">
<span class="as-icon-portadas">Portadas de AS</span>
</a>
</li><li  id="menu-aviso_legal">
<a target="_blank" href="//as.com/estaticos/aviso_legal.html?omnil=src-sab">
<span class="as-icon-aviso_legal">Aviso Legal</span>
</a>
</li>                            
</ul>
</nav>
<div class="cont-enlaces-sab">
<div class='sabana-futbol'>
<ul class='enlaces-sab'><li>
<p class='tit-sec'>
<a href='//resultados.as.com/futbol/primera.html?omnil=src-sab' title='Futbol LaLiga Santander '>LaLiga Santander</a>
</p>
<ul>  <li>
<a href='//as.com/futbol/primera.html?omnil=src-sab' title='Portadilla de primera'>Actualidad</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/jornada/?omnil=src-sab' title='Resultados LaLiga Santander '>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/clasificacion/?omnil=src-sab' title='Clasificación futbol primera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/calendario/?omnil=src-sab' title='Calendario futbol primera'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/ranking/?omnil=src-sab' title='Ranking de LaLiga Santander'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/equipos/?omnil=src-sab' title='equipos futbol primera '>Equipos</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/integrantes/?omnil=src-sab' title='Jugadores futbol primera'>Jugadores</a>
</li>  <li>
<a href='//as.com/tag/c/30b6c0bd6b8c75637af2f0dff9d9bca1?omnil=src-sab' title='Pretemporada futbol la liga '>Pretemporada</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/segunda.html?omnil=src-sab' title='Portadilla fútbol de LaLiga 1|2|3'>LaLiga 1|2|3</a>
</p>
<ul>  <li>
<a href='//as.com/futbol/segunda.html?omnil=src-sab' title='Noticias de la Liga Adelante'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/jornada/?omnil=src-sab' title='Jornada futbol segunda'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/clasificacion?omnil=src-sab' title='Clasificación futbol segunda'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/calendario/?omnil=src-sab' title='Calendario futbol segunda'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/ranking/?omnil=src-sab' title='Ranking futbol segunda'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/equipos/?omnil=src-sab' title='Equipos futbo segunda'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/champions.html?omnil=src-sab' title='Portadilla de fútbol champions'>Champions</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/jornada/?omnil=src-sab' title='Resultados de la champions league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/calendario/?omnil=src-sab' title='Calendario de champions league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/ranking/?omnil=src-sab' title='Ranking futbol primera'>Ranking</a>
</li>  <li>
<a href='//as.com/especiales/futbol/champions/comunes/palmares/?omnil=src-sab' title='Palmarés de la Champions League'>Palmarés</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/uefa.html?omnil=src-sab' title='Seccion de la Europa league'>Europa League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/jornada/?omnil=src-sab' title='Resultados Europa league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/calendario/?omnil=src-sab' title='Calendario futbol europa league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/ranking/?omnil=src-sab' title='Ranking futbol europa league'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/mundial.html?omnil=src-sab' title='Portadilla del mundial de furbol '>Mundial </a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial/2018/calendario/dias/?omnil=src-sab' title='Calendario Futbol Mundial 2018 '>Calendario </a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial/2018/jornada/?omnil=src-sab' title='Resultados Mundial Rusia 2018'>Jornada</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial/2018/calendario/?omnil=src-sab' title='Calendario Mundial Rusia 2018'>Resultados</a>
</li>  <li>
<a href='//as.com/tag/c/32b48a114e9a9f1171f5318b78d6571f?omnil=src-sab' title='Tag combinado de El Mundo en Gráficos - Mundial Rusia 2018'>Gráficos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/copa_del_rey.html?omnil=src-sab' title='Seccion de la copa del rey de futbol'>Copa del Rey</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/jornada/?omnil=src-sab' title='Jornada futbol copa del rey'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/calendario/?omnil=src-sab' title='Calendario futbol copa del rey'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/ranking/?omnil=src-sab' title='Ranking futbol copa del rey'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/seleccion.html?omnil=src-sab' title='Portadilla de la selección Española'>Selección</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/ficha/equipo/espana/956/?omnil=src-sab' title='resultados y calendario'>Resultados y calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_europa/2018/calendario/clasificacion_g/?omnil=src-sab' title='clasificacion mundial 2018 de la seleccion'>Clasificación Mundial</a>
</li>  <li>
<a target='_blank' href='//resultados.as.com/resultados/futbol/mundial/2018/calendario/grupos_b?omnil=src-sab' title='Calendario  futbol mundial 2018 grupo B'>Mundial</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/eurocopa/?omnil=src-sab' title='Resultados Eurocopa'>Eurocopa</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/internacional.html?omnil=src-sab' title='seccion internacional principal'>Fútbol Internacional</a>
</p>
<ul>  <li>
<a href='//as.com/futbol/internacional.html?omnil=src-sab' title='Noticias de Futbol Internacional'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/inglaterra/?omnil=src-sab' title='Futbol Premier League'>Premier League</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/italia/?omnil=src-sab' title='Futbol Serie A'>Serie A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/alemania/?omnil=src-sab' title='Futbol Bundesliga'>Bundesliga</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/francia/?omnil=src-sab' title='Futbol Ligue 1'>Ligue 1</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/liga_naciones_uefa/a/?omnil=src-sab' title='Tag liga de naciones'>Liga de Naciones</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/jornada/?omnil=src-sab' title='futbol liga de naciones resultados'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/calendario/?omnil=src-sab' title='futbol liga de naciones calendario'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligaa/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga A'>Clasificación Liga A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligab/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga B'>Clasificación Liga B</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligac/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga C'>Clasificación Liga C</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligad/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga D'>Clasificación Liga D</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</p>
<ul>  <li>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Noticias Liga Iberdrola'>Actualidad</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera_femenina/jornada/?omnil=src-sab' title='Resultados jornada Liga Iberdrola'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera_femenina/calendario/?omnil=src-sab' title='Calendario Liga Iberdrola'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera_femenina/clasificacion/?omnil=src-sab' title='Clasificacion Liga Iberdrola'>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/segunda_division_b/a/?omnil=src-sab' title='Tag de segunda B'>Segunda B</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/jornada/?omnil=src-sab' title='Resultados fútbol segunda B'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/calendario/?omnil=src-sab' title='Calendario futbol segunda b'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/clasificacion/?omnil=src-sab' title='Clasificación futbol segunda b '>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Tag de tercera división'>Tercera División</a>
</p>
<ul>  <li>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Noticias de la tercera división de Futbol'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/jornada/?omnil=src-sab' title='Resultados futbol tercera'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/clasificacion/?omnil=src-sab' title='Clasificación futbol tercera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/calendario/?omnil=src-sab' title='Calendario futbol tercera'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/eurocopa.html?omnil=src-sab' title='Seccion de la eurocopa 2016'>Eurocopa 2016</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/jornada/?omnil=src-sab' title='Resultados furbol  eurocopa 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/calendario/?omnil=src-sab' title='Calendario eurocopa 2016'>Calendario </a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2017/?omnil=src-sab' title=''>Mundial de Clubes</a>
</p>
<ul>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_america/a/?omnil=src-sab' title='Seccion de la copa america'>Copa América</a>
</p>
<ul>  <li>
<a href='//as.com/tag/copa_america/a/?omnil=src-sab' title='Noticias futbol Copa america Chile 2015'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/?omnil=src-sab' title='Resultados fútbol copa América'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/dias/?omnil=src-sab' title='Calendario fútbol copa américa'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/mundial_futbol_femenino/a/?omnil=src-sab' title='tag del mundial femenino en Cánada'>Mundial femenino 2015</a>
</p>
<ul>  <li>
<a href='//as.com/tag/mundial_futbol_femenino/a/?omnil=src-sab' title='Noticias del Mundial de Futbol Femenino'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/?omnil=src-sab' title='Resultados futbol femenino mundial'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/dias/?omnil=src-sab' title='Calendario futbol mundial femenino'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/2015/clasificacion/?omnil=src-sab' title='Clasificación futbol Mundial Femenino Temporada 2015'>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela española'>La quiniela</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela'>Actualidad</a>
</li>   </ul>
</li>  </ul></div>                    
</div>
<div class="cont-newsletter">
<ul>
<li><a href="http://usuarios.as.com/newsletters/"><span class="as-icon-sobre"></span>Newsletter</a></li>
<li><a href="http://suscripciones.as.com/">Suscríbete</a></li>
</ul>
</div>
<div class="cont-ediciones-mobile">
<span class="txt-ediciones-mobile">Ediciones Internacionales</span>
<ul class="cf">
<li>
<a class="tit-edicion" title="AS España"
onclick="location.href='/s/setEspana.html';return false;"
href="https://as.com/?nrd=1"><span class="edicion-desplegable">España</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Chile"
onclick="location.href='/s/setChile.html';return false;"
href="https://chile.as.com/chile/?nrd=1"><span class="edicion-desplegable">Chile</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Colombia"
onclick="location.href='/s/setColombia.html';return false;"
href="https://colombia.as.com/colombia/?nrd=1"><span class="edicion-desplegable">Colombia</span></a>
</li>
<li>
<a class="tit-edicion" title="AS México"
onclick="location.href='/s/setMexico.html';return false;"
href="https://mexico.as.com/mexico/?nrd=1"><span class="edicion-desplegable">México</span></a>
</li>
<li>
<a class="tit-edicion" title="AS USA"
onclick="location.href='/s/setUs.html';return false;"
href="https://us.as.com/us/?nrd=1"><span class="edicion-desplegable">USA</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Argentina"
onclick="location.href='/s/setArgentina.html';return false;"
href="https://argentina.as.com/argentina/?nrd=1"><span class="edicion-desplegable">Argentina</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Perú"
onclick="location.href='/s/setPeru.html';return false;"
href="https://peru.as.com/peru/?nrd=1"><span class="edicion-desplegable">Perú</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Venezuela"
onclick="location.href='/s/setVenezuela.html';return false;"
href="https://venezuela.as.com/venezuela/?nrd=1"><span class="edicion-desplegable">Venezuela</span></a>
</li>
<li>
<a class="tit-edicion" title="AS English"
onclick="location.href='/s/setEnglish.html';return false;"
href="//en.as.com/en/?nrd=1"><span class="edicion-desplegable">English</span></a>
</li>
<li>
<a class="tit-edicion" title="AS América"
onclick="location.href='/s/setAmerica.html';return false;"
href="//as.com/diarioas/america.html?nrd=1"><span class="edicion-desplegable">América</span></a>
</li>
<li>
<a class="tit-edicion" title="عربي" href="http://arabia.as.com"><span class="edicion-desplegable">عربي</span></a>
</li>
</ul>
</div>
</div>
</div>
</section>
</header>
<script type="text/javascript">
var AS = AS || {};
(function (namespace) {

    var urlPerfil = 'https://asfan.as.com/perfil/?backURL=';
    var urlDesconectar = 'https://asfan.as.com/desconectar/?backURL=';
    var urlBack = encodeURIComponent(window.location.href);

    var langPrefix = document.documentElement.lang.split('-')[0];

    if (langPrefix == 'en') {
      var lnStrings = {
          hello:"Hello",
          profile:"Your Profile",
          disconnect:"Log out"
      };
    } else {
      var lnStrings = {
          hello:"Hola",
          profile:"Tu perfil",
          disconnect:"Desconecta"
      };
    }

    var user = {
      init: function () {
        var ud = PRISA.user.getData();
        if (typeof(ud.nickname) != "undefined") {
            myNickname = ud.nickname;
            myPrettyNickname = ud.nombre_bonito;
            myAvatar = ud.avatar;
            // Menús Navegacion Desktop//
            $('.as-icon-perfil').addClass('as-icon-perfil-checked');
            $(".capa-user-conecta").hide();
            $('div.box-tools').prepend('<div class="capa-user-logado hide" name="">' +
                '<div class="box-avatar">' +
                '<a class="avatar-usuario" href="'+urlPerfil+urlBack+'"><img alt="'+myPrettyNickname+'" src="https://ep01.epimg.net/'+myAvatar+'"></a>' +
                '<a class="nom-usuario" href="'+urlPerfil+urlBack+'">'+myPrettyNickname+'</a>' +
                '</div>' +
                '<div class="box-bts">' +
                '<a class="btn tipo-5" href="'+urlPerfil+urlBack+'">'+lnStrings.profile+'</a>' +
                '<a class="btn tipo-2" href="'+urlDesconectar+urlBack+'">'+lnStrings.disconnect+'</a>' +
                '</div>' +
                '</div>');

            // Menús Navegacion Móvil //
            userLinks = document.querySelector('section.wrapper-sabana div.user-links');
            if (userLinks) userLinks.innerHTML =
                '<a href="'+urlDesconectar+urlBack+'"><span class="as-icon-candado"></span>'+lnStrings.disconnect+'</a>' +
                '<a href="'+urlPerfil+urlBack+'"><span class="as-icon-perfil"></span>'+lnStrings.profile+'</a>';

            // Iframe Comentarios Eskup //
            userComments = document.querySelector('div.iframe-comentarios div.mod_comentarios');
            if (userComments) userComments.innerHTML = '';
//console.log("u:"+myNickname);
        }
      }
    }
    PRISA.user.addListener(user.init, null , user);
  })(AS);

</script>
<div class="articulo ">
<div class="header-seccion"><div class="container">                                <p class="tit-seccion">
<a href="//resultados.as.com/futbol/primera.html">
LaLiga Santander
</a>                                    </p>
<img class="img-hdr-1" src="//as01.epimg.net/img/cabeceras/espana/54/16354/imagen-cabecera.png" alt=""> </div></div>  
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
	        PBS.display('NSTD9');
	    </script>
</div>
<nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="//resultados.as.com/futbol/primera.html">LaLiga Santander</a>
<ul class="nav-seccion-menu cargandoMenu">
<li>
<a href="//as.com/futbol/primera.html">Actualidad</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/jornada/">Resultados</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificación</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/calendario/">Calendario</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/ranking/">Ranking</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/equipos/">Equipos</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/integrantes/">Jugadores</a>
</li><li>
<a href="//as.com/tag/c/30b6c0bd6b8c75637af2f0dff9d9bca1">Pretemporada</a>
</li><li class="agr-desp" id="historico_fichajes">
<a class="btn-desp" href="#">Fichajes</a>
<ul class="menu-desp" style="display:none;"><li><a title="Mercado de fichajes de verano La Liga 2018/2019" href="//resultados.as.com/futbol/2018/06/11/primera/1528730932_925331.html">Mercado de verano</a></li></ul>
</li><li>
<a href="//as.com/especiales/futbol/primera/comunes/palmares/">Palmarés</a>
</li><li class="agr-desp" id="historico_temporada">
<a class="btn-desp" href="#">Temporadas</a>
<ul class="menu-desp" style="display:none;"><li><a title="Temporada 2018/2019 Futbol Primera" href="//resultados.as.com/resultados/futbol/primera/2018_2019">Temporada 2018/2019</a></li><li><a title="Tag primera division" href="//resultados.as.com/resultados/futbol/primera/2017_2018/">Temporada 2017/2018</a></li><li><a title="Tag futbol primera 2016 2017" href="//as.com/tag/primera_division_espana_2016_2017/a/">Temporada 2016/2017</a></li><li><a title="Tag 2015/2016 liga bbva" href="//as.com/tag/primera_division_espana_2015_2016/a/">Temporada 2015/2016</a></li><li><a title="Tag 2014/2015 liga bbva" href="//as.com/tag/primera_division_espana_2014_2015/a/">Temporada 2014/2015</a></li><li><a title="Tag 2013/2014 liga bbva" href="//as.com/tag/primera_division_espana_2013_2014/a/">Temporada 2013/2014</a></li><li><a title="Tag 2012/2013 liga bbva" href="//as.com/tag/primera_division_espana_2012_2013/a/">Temporada 2012/2013</a></li><li><a title="Tag 2011/2012 liga bbva" href="//as.com/tag/primera_division_espana_2011_2012/a/">Temporada 2011/2012</a></li><li><a title="Tag 2010/2011 liga bbva" href="//as.com/tag/primera_division_espana_2010_2011/a/">Temporada 2010/2011</a></li><li><a title="Tag 2009/2010 liga bbva" href="//as.com/tag/primera_division_espana_2009_2010/a/">Temporada 2009/2010</a></li><li><a title="Tag 2008/2009 liga bbva" href="//as.com/tag/primera_division_espana_2008_2009/a/">Temporada 2008/2009</a></li><li><a title="Seccion futbol liga bbva 2007/2008 " href="//resultados.as.com/resultados/futbol/primera/2007_2008/">Temporada 2007/2008</a></li><li><a title="Seccion futbol liga bbva 2006/2007 " href="//resultados.as.com/resultados/futbol/primera/2006_2007/">Temporada 2006/2007</a></li><li><a title="Seccion futbol liga bbva 2005/2006 " href="//resultados.as.com/resultados/futbol/primera/2005_2006/">Temporada 2005/2006</a></li><li><a title="Seccion futbol liga bbva 2004/2005 " href="//resultados.as.com/resultados/futbol/primera/2004_2005/">Temporada 2004/2005</a></li><li><a title="Seccion futbol liga bbva 2003/2004 " href="//resultados.as.com/resultados/futbol/primera/2003_2004/">Temporada 2003/2004</a></li><li><a title="Seccion futbol liga bbva 2002/2003" href="//resultados.as.com/resultados/futbol/primera/2002_2003/">Temporada 2002/2003</a></li><li><a title="Seccion futbol liga bbva 2001/2002 " href="//resultados.as.com/resultados/futbol/primera/2001_2002/">Temporada 2001/2002</a></li></ul>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>            </div>
</div>
</div>
</div>
<article class="img-tres-col">
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-tit-art">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<p class="subtit-art"><a href="https://as.com/tag/real_madrid/a/" >REAL MADRID | LA INTRAHISTORIA</a></p>                            <h1 class="titular-articulo">Florentino Pérez pone en aviso a Lopetegui</h1>
</div>
</div>
</div>
</div>
<div class="cont-img-dest-art">
<figure class="img-dest-art">
<img src="//as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539049423_275870_1539070071_noticia_normal.jpg" alt="Florentino Pérez pone en aviso a Lopetegui" srcset="//as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539049423_275870_1539070071_noticia_normal_recorte1.jpg 720w, //as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539049423_275870_1539070071_noticia_normal.jpg 1000w">
<figcaption class="pic-author">
<p class="nom-author">JUAN MEDINA</p>
<p class="fuente-author">REUTERS</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="container content ">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<h2 class="cont-entradilla-art" >Florentino Pérez dio un aviso a Lopetegui durante una cena celebrada el pasado jueves. El presidente del Real Madrid no está contento con los resultados del equipo blanco</h2>
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_facebook'});" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_twitter'});" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_google_plus'});" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li class="whatsapp_button" style="display:none"><a id="superior_bomn_whatsapp" onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_whatsapp'});document.location.href='whatsapp://send?text='+c_title+' '+encodeURI(c_url)+'%3Fid_externo_rsoc%3Dwhatsapp';" class="whatsapp" href="#"><span class="as-icon-whatsapp"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1539049423-96f83145c2ea0d49833f9aaa5826d595"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595"></span></a></li>
</ul>
</div>
<script>
if( navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/Mobile/i) || navigator.userAgent.match(/iPhone/i) )
  $("div.barra-utilidades ul.redes-sociales li.whatsapp_button").show();
</script>
<div class="info-author cf"><a href="/autor/jose_luis_guerrero/a/" class="author-pic "><div class="author-mask"><img src="//as01.epimg.net/img/comunes/fotos/autores/png/jose_luis_guerrero.png" alt="J.L.Guerrero"></div><span>J.L.Guerrero</span></a><a title="Twitter de J.L.Guerrero" href="https://twitter.com/@JLWarrior" class="author-social"><span class="as-icon-twitter"></span> Seguir</a></div>				        					          
<div class="art-info">
<span class="art-info-label deco-bullet">Actualizado: </span>
<a class="art-date" title="noticias del 9 octubre 2018" href="https://as.com/tag/fecha/20181009/">
<time datetime="2018-10-09T12:08:46+02:00" data-timestamp="1539079726000"> 9 octubre 2018 - 12:08 <abbr title="Central European Summer Time">CEST</abbr>
</time></a>
</div>
<div class="int-articulo">
<p>Sucedió antes de <a href="https://as.com/futbol/2018/10/06/primera/1538836219_211026.html" target="_blank">la derrota en Mendizorroza.</a> <strong>Florentino cenó con Julen Lopetegui</strong> tras la <a href="https://as.com/futbol/2018/10/02/champions/1538501007_087509.html" target="_blank">derrota del miércoles en el Luzhniki de Moscú</a>. El jefe llamó a capítulo al empleado tras los últimos acontecimientos deportivos. <strong>Más allá de los resultados</strong>, al presidente del Real Madrid le <strong>preocupaba el rumbo</strong> que está cogiendo el <strong>vestuario</strong> del equipo blanco. “<a href="https://as.com/futbol/2018/10/03/champions/1538518069_369574.html" target="_blank">No se puede tapar el sol con un dedo</a>”, decía <strong>Keylor Navas</strong> cuando era preguntado por Cristiano Ronaldo en Moscú y la falta de gol del equipo. No le agrada al presidente escuchar el nombre de <strong>Cristiano</strong> Ronaldo <strong>cada vez</strong> que <strong>pierde este Madrid.</strong> La idea de Florentino es que el <strong>club está por encima</strong> <strong>cualquier jugador</strong> y el entrenador debe ser el brazo ejecutor de la línea deportiva de la entidad. Por eso <strong>cenó con Lopetegui</strong> para explicarle algunos de los <strong>detalles</strong> que <strong>no le han gustado</strong> en sus primeras semanas como técnico blanco…</p>
<p>La frase pronunciada por Keylor es la <strong>punta del iceberg.</strong> No en vano, el tico juega la <strong>Champions</strong> por decisión técnica de Julen Lopetegui, que decidió respetar la jerarquía del vestuario y retrasar lo máximo posible la <strong>titularidad indiscutible</strong> del <a href="https://as.com/futbol/2018/07/20/primera/1532076541_647614.html" target="_blank">segundo fichaje más caro de este verano, <strong>Courtois</strong></a>. En el fondo aparece la figura de <strong>Sergio Ramos, defensor acérrimo</strong> de <strong>Keylor</strong> Navas. El <a href="https://as.com/futbol/2018/09/30/champions/1538313100_517008.html" target="_blank">capitán no viajó a Moscú</a> por iniciativa propia del entrenador. Así lo explicó el entrenador públicamente. <strong>Modric,</strong> con mejora de sueldo galáctico este verano, <strong>tampoco estuvo</strong> de titular en Moscú. Y el equipo perdió otra vez. El <strong>presidente no entiende</strong> esas <strong>rotaciones ‘selectivas’</strong>. Como tampoco entiende la decisión de <strong>romper la norma</strong> de los últimos años de <strong>concentrarse</strong> en los <strong>días previos</strong> de partido. En su día vino <strong>Mourinho</strong> para establecer mano dura en este sentido. Que mandara el entrenador, no los jugadores. Con <strong>Ancelotti</strong> se abrió un poco el abanico fruto de la conquista de la <strong>Décima</strong>. <strong>Sin Champions ni Liga</strong> en su segunda temporada, Florentino entendió que debía enderezar el vestuario con <strong>Rafa Benítez</strong>. Le salió rana la apuesta y <a href="https://as.com/futbol/2016/01/04/primera/1451916393_441928.html" target="_blank">le fulminó en enero. Tenía en la <strong>recámara a Zidane</strong>…</a></p>
<p>Ahora, ante las <strong>dificultades</strong> que encontró el club para <strong>buscar un sustituto</strong> para el francés este verano, <strong>no hay un comodín</strong> en la baraja. Ni Raúl ni Xabi Alonso, dos referencias del madridismo, podrían ser la solución de emergencia porque no tienen el título todavía aunque estén en el <strong><em>staff</em> técnico de ‘La Fábrica’.</strong> Por eso, Florentino se sentó para <strong>hablar con Lopetegui.</strong> Quiere <strong>arreglar la situación</strong> como sea antes de llegar al punto de tomar una decisión drástica como en su día hizo con Benítez. Y para ello quiere <strong>sentir que el entrenador</strong> <strong>sigue la línea del club</strong>. Quería escuchar de boca de Lopetegui lo que decía en verano cuando los periodistas le preguntaban por los fichajes y la ausencia de Cristiano: “El club y yo estamos en plena sintonía”.</p>
<p>Esa <strong>sintonía</strong>, según la <strong>dirección deportiva del club</strong>, pasa por echar mano de los <strong>fichajes de este año</strong> (<strong>Courtois, Vinicius, Odriozola o Mariano</strong>) antes que inventar otras soluciones. Su crédito está en manos del Barça. Hasta el día que deje de pinchar o <a href="https://as.com/futbol/2018/10/07/primera/1538944641_816844.html" target="_blank">hasta el 28 de octubre en el <strong>Camp Nou</strong></a>. <strong>Florentino le dio un aviso previo</strong> que no brindó a Rafa Benítez…</p>
<section class="sumario-ficha">
<div class="cont-ficha ficha-equipo" itemscope itemtype="http://schema.org/SportsTeam">
<a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/?id_externo_noti=mod_ficha" class="pic-ficha"><img alt="Escudo/Bandera Real Madrid" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/large/1.png" itemprop="image"></a>
<div class="info-ficha">
<a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/?id_externo_noti=mod_ficha" title="Real Madrid: Ver ficha completa" class="tit-ficha" itemprop="url"><span itemprop="name">Real Madrid</span></a>
<ul class="inline-list bullet-list">
<li>España</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li><a href="/tag/real_madrid/a?id_externo_noti=mod_ficha" title="Real Madrid: Ver todas las noticias" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-noticia"></span> Noticias</a></li>
<li><a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/?id_externo_noti=mod_ficha" title="Real Madrid: Ver ficha completa" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-estadisticas"></span> Estadísticas</a></li>
</ul>
</div>    	    	    	<div class="detalle-competicion">
<p class="tit-detalle">LaLiga Santander</p>
<div class="row m-b-20">
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th class="s-tleft"><span class="dec-th-tit">Clasificación</span></th>
<th class="col-dest">PTS</th>
<th>PG</th>
<th>PE</th>
<th>PP</th>
</tr>
</thead>
<tbody>
<tr> 
<td class="s-tleft"><span class="pos-equipo">3</span><a href="https://resultados.as.com/resultados/ficha/equipo/atletico/42/" class="nom-equipo">Atlético</a></td>
<td class="col-dest">15</td>
<td>4</td>
<td>3</td>
<td>1</td>
</tr>
<tr class="equipo-sel"> 
<td class="s-tleft"><span class="pos-equipo">4</span><a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" class="nom-equipo">Real Madrid</a></td>
<td class="col-dest">14</td>
<td>4</td>
<td>2</td>
<td>2</td>
</tr>
<tr> 
<td class="s-tleft"><span class="pos-equipo">5</span><a href="https://resultados.as.com/resultados/ficha/equipo/espanyol/8/" class="nom-equipo">Espanyol</a></td>
<td class="col-dest">14</td>
<td>4</td>
<td>2</td>
<td>2</td>
</tr>
</tbody>
</table>
<a href="https://resultados.as.com/resultados/futbol/primera/2018_2019/clasificacion/" class="btn tipo-3 s-right">Clasificación completa</a>
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th colspan="2" class="s-tleft"><span class="dec-th-tit">Próximos partidos</span></th>
</tr>
</thead>
<tbody>
<tr>
<td class="s-tleft">
<a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
<strong>Real Madrid</strong></a> - 	    							<a href="https://resultados.as.com/resultados/ficha/equipo/levante/136/">
Levante</a>	    						</td>
<td>S-20/10 13:00</td>
</tr>
<tr>
<td class="s-tleft">
<a href="https://resultados.as.com/resultados/ficha/equipo/barcelona/3/">
Barcelona</a> - 	    							<a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
<strong>Real Madrid</strong></a>	    						</td>
<td>D-28/10 16:15</td>
</tr>
<tr>
<td class="s-tleft">
<a href="https://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
<strong>Real Madrid</strong></a> - 	    							<a href="https://resultados.as.com/resultados/ficha/equipo/valladolid/18/">
Valladolid</a>	    						</td>
<td>S-03/11 16:15</td>
</tr>
</tbody>
</table>
<a href="https://resultados.as.com/resultados/futbol/primera/2018_2019/calendario/" class="btn tipo-3 s-right">Calendario</a>
</div>
</div>
<p class="fecha-detalle">*Datos actualizados a fecha 9 de octubre de 2018</p>
</div>
</section>
  
</div>
<div class="cont-art-relacionadas">
<div class="row">
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/futbol/2018/10/09/primera/1539040746_265160.html">
<img src="//as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539040746_265160_1539040913_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/futbol/2018/10/09/primera/1539040746_265160.html"></a>
<h2 class="title"><a href="/futbol/2018/10/09/primera/1539040746_265160.html">Pellegrini: "En el Madrid al menor empate lanzan las alarmas"</a></h2>
</hgroup>
</div>   
</div>        
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/videos/2018/10/08/actualidad/1538999816_033713.html">
<img src="//as01.epimg.net/videos/imagenes/2018/10/08/actualidad/1538999816_033713_1538999917_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/videos/2018/10/08/actualidad/1538999816_033713.html"></a>
<h2 class="title"><a href="/videos/2018/10/08/actualidad/1538999816_033713.html">Guti muestra su apoyo a Lopetegui... pero se deja querer</a></h2>
</hgroup>
</div>   
</div>        
</div>
</div>
<div class="cont-art-tags cf">
<ul class="list-art-tags cf">
<li><span class="txt-art-tags">Etiquetado en:</span></li>
<li><a href="//as.com/tag/florentino_eduardo_perez_rodriguez/a/?omnil=restag" title="Ver más noticias de Florentino Pérez">Florentino Pérez</a></li>
<li><a href="//as.com/tag/julen_lopetegui_agote/a/?omnil=restag" title="Ver más noticias de Julen Lopetegui">Julen Lopetegui</a></li>
<li><a href="//as.com/tag/liga_espanola_de_futbol/a/?omnil=restag" title="Ver más noticias de Liga Santander">Liga Santander</a></li>
<li><a href="//as.com/tag/lfp_liga_futbol_profesional/a/?omnil=restag" title="Ver más noticias de La Liga">La Liga</a></li>
<li><a href="//as.com/tag/primera_division/a/?omnil=restag" title="Ver más noticias de Primera división">Primera división</a></li>
<li><a href="//as.com/tag/real_madrid/a/?omnil=restag" title="Ver más noticias de Real Madrid">Real Madrid</a></li>
<li><a href="//as.com/tag/liga/a/?omnil=restag" title="Ver más noticias de Ligas fútbol">Ligas fútbol</a></li>
<li><a href="//as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de Fútbol">Fútbol</a></li>
<li><a href="//as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de Equipos">Equipos</a></li>
<li><a href="//as.com/tag/organizaciones_deportivas/a/?omnil=restag" title="Ver más noticias de Organizaciones deportivas">Organizaciones deportivas</a></li>
<li><a href="//as.com/tag/competiciones/a/?omnil=restag" title="Ver más noticias de Competiciones">Competiciones</a></li>
<li><a href="//as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de Deportes">Deportes</a></li>
<li><a class="btn-mas" href="#">Más</a></li>
</ul>
</div>
<script>
  function tags_noticia_btn_mas(){
    $('.cont-art-tags .btn-mas').click(function(e){
      e.preventDefault();
      $('.cont-art-tags .list-art-tags').toggleClass('abierto');
    });
  }
</script>
<script type="text/javascript">
     tags_noticia_btn_mas();
     </script>
<script language="javaScript" type="text/javascript" src="//as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
  var idComentariosNoticia = '1539049423-96f83145c2ea0d49833f9aaa5826d595';
  var scriptThreadEskup = document.createElement("script");
  scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

  document.body.appendChild(scriptThreadEskup)

  function setNumMensajescomentarios(num) {
    posi = ['', 'superior_', 'inferior_'];
    $.each(posi, function(index, value) {
        elemento = document.getElementById(value + "num_comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595");
        if (elemento) {
          elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
        }
    });
    if (!num) {
      document.getElementById("num_cabecera_comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      //document.getElementById("boton_numero_comentarios_1539049423-96f83145c2ea0d49833f9aaa5826d595").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }
    else{
      if(num > 1 || num == 0){
        document.getElementById("num_cabecera_comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595").innerHTML = '<span class="numero">'+num+'</span> comentarios';
        //document.getElementById("boton_numero_comentarios_1539049423-96f83145c2ea0d49833f9aaa5826d595").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
      }else{
        document.getElementById("num_cabecera_comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595").innerHTML = '<span class="numero">'+num+'</span> comentario';
        //document.getElementById("boton_numero_comentarios_1539049423-96f83145c2ea0d49833f9aaa5826d595").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
      }
    }
  }
  function callbackThreadeskup(_hashTMP){
    var _numeroComentariosNoticia = -1;
    // Se obtiene el numero de mensajes del hilo
    if (typeof _hashTMP.perfilesHilos != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

       _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
       setNumMensajescomentarios(_numeroComentariosNoticia);
       if(_numeroComentariosNoticia == 0 && typeof(myNickname) != "undefined") {
          //document.getElementById('boton_numero_comentarios_1539049423-96f83145c2ea0d49833f9aaa5826d595').style.display = "none";
          document.getElementById('iframe_comentarios_1539049423-96f83145c2ea0d49833f9aaa5826d595').style.display = "block";
       }
    }
  }
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social cont-comentarios-simple">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<div class="tit-modulo-comentarios">
<p class="contador" id="num_cabecera_comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595">
<span class="numero">0</span> 
Comentarios        </p>
<a class="btn-comentario" href="#">Mostrar</a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1539049423-96f83145c2ea0d49833f9aaa5826d595" style="display:none;">
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>
Para poder comentar debes estar <strong>
<a href="https://asfan.as.com/registro?o=COM&backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html">   registrado                </a>
</strong> 
y haber iniciado sesión. 
<a href="https://asfan.as.com/recontrasena?backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a>
</p>
<a class="btn-normas" href="https://asfan.as.com/comentarios">Normas</a>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate                  </a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=%2F%2Fas.com%2Ffutbol%2F2018%2F10%2F09%2Fprimera%2F1539049423_275870.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','//as.com/futbol/2018/10/09/primera/1539049423_275870.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','//as.com/futbol/2018/10/09/primera/1539049423_275870.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','//as.com/futbol/2018/10/09/primera/1539049423_275870.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','//as.com/futbol/2018/10/09/primera/1539049423_275870.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','//as.com/futbol/2018/10/09/primera/1539049423_275870.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div> 
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1539049423-96f83145c2ea0d49833f9aaa5826d595&mfo=0&gpi=0&gww=100%&ghw=1&gcss=/css/v1.x/v1.3/secciones/comentarios_v2.css&gjs=1&gll=1"></script>
<script type="text/javascript">
      ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595", setNumMensajescomentarios);
      ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1539049423-96f83145c2ea0d49833f9aaa5826d595", as_omn_f_trackComentarios);
    </script>
</div>
</div>
<script>
  var el = document.querySelector(".btn-comentario");
  el.addEventListener("click", function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    this.style.display = 'none';
  });

  var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
  [].forEach.call(enlace_comentarios,function(e){
      e.addEventListener('click',function(e){
      e.preventDefault();
      document.querySelector(".iframe-comentarios").style.display = 'block';
      document.querySelector(".btn-comentario").style.display = 'none';
      setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
    },false)
  })

  if(window.location.hash == "#EnlaceComentarios"){
    document.querySelector(".iframe-comentarios").style.display = 'block';
    document.querySelector(".btn-comentario").style.display = 'none';
  }
</script>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi mpu'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>    
<div class="ntc-module n-mod cf">
<h2 class="ntc-mod-title n-mod-tit"><a href="/lomasvisto/">Lo más visto</a></h2>
<ol>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2018/10/08/primera/1539022887_377762.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">1</span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2018/10/08/primera/1539022887_377762_1539023055_miniatura_normal.jpg" title="'No quiero quedarme con la espina de no jugar en la Premier'" alt="'No quiero quedarme con la espina de no jugar en la Premier'">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">'No quiero quedarme con la espina de no jugar en la Premier'</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2018/10/09/primera/1539063209_598934.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">2</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2018/10/09/primera/1539063209_598934_1539063372_miniatura_normal.jpg" title="Joaquín explica los motivos por los que no fichó por el Madrid" alt="Joaquín explica los motivos por los que no fichó por el Madrid">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Joaquín explica los motivos por los que no fichó por el Madrid</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2018/10/08/primera/1539035441_764168.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">3</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2018/10/08/primera/1539035441_764168_1539035481_miniatura_normal.jpg" title="El Madrid intentará fichar a Hazard en enero, según la SER" alt="El Madrid intentará fichar a Hazard en enero, según la SER">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">El Madrid intentará fichar a Hazard en enero, según la SER</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 t3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div>   
</aside>
</div>
</div>
</article>
<script type="application/ld+json">
 { 
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "https://as.com/futbol/2018/10/09/primera/1539049423_275870.html",
    "headline": "Florentino Pérez pone en aviso a Lopetegui",
    "description": "Florentino Pérez dio un aviso a Lopetegui durante una cena celebrada el pasado jueves. El presidente del Real Madrid no está contento con los resultados del equipo blanco",
    "datePublished": "2018-10-09T04:05:07+02:00",
    "dateModified": "2018-10-09T12:08:46+02:00",
        "image":  { 
        "@type": "ImageObject",
        "url": "https://as00.epimg.net/futbol/imagenes/2018/10/09/primera/1539049423_275870_1539070071_noticia_normal.jpg",
        "width": 1200,
        "height": 675
                             }, 
            "author":  { 
        "@type": "Person",
        "name": "J. L. Guerrero"
     }, 
            "publisher":  { 
        "@type": "Organization",
        "name": "Diario AS",
        "url" : "https://as.com",
        "logo":  { 
            "@type": "ImageObject",
            "url": "https://as00.epimg.net/img/amp/logo-as-amp.png",
            "width": 109,
            "height": 60
         } 
     } 
 } 
</script>
<div class="container content separador">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-art-recomienda cf ct-rec">
<p class="txt-art-recomienda txt-rec">Te recomendamos en <a href="/futbol"><span class="txt-resaltado txt-res">Fútbol</span></a></p>
<div class="list-art-recomienda l-rec">
<ul class="skew-arrow-list cf sk-a-li">
<li>
<a href="https://as.com/futbol/2018/10/09/primera/1539063209_598934.html?omnil=resrelrecom" class="subtitle stit">BETIS</a>
<a href="https://as.com/futbol/2018/10/09/primera/1539063209_598934.html?omnil=resrelrecom" class="title tit">Joaquín explica los motivos por los que no fichó por el Madrid</a>
</li>
<li>
<a href="https://as.com/futbol/2018/10/09/primera/1539060852_793094.html?omnil=resrelrecom" class="subtitle stit">BARCELONA</a>
<a href="https://as.com/futbol/2018/10/09/primera/1539060852_793094.html?omnil=resrelrecom" class="title tit">Mientras Arturo Vidal la lía, aparece Mendy en escena</a>
</li>
<li>
<a href="https://as.com/futbol/2018/10/09/primera/1539051111_154247.html?omnil=resrelrecom" class="subtitle stit">REAL MADRID</a>
<a href="https://as.com/futbol/2018/10/09/primera/1539051111_154247.html?omnil=resrelrecom" class="title tit">Gales no desvela si Gareth Bale jugará o no contra España</a>
</li>
<li>
<a href="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html?omnil=resrelrecom" class="subtitle stit">REAL MADRID | LA INTRAHISTORIA</a>
<a href="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html?omnil=resrelrecom" class="title tit">Florentino dio un toque a Lopetegui el pasado jueves</a>
</li>
<li>
<a href="https://as.com/futbol/2018/10/09/primera/1539048305_087048.html?omnil=resrelrecom" class="subtitle stit">ATLÉTICO DE MADRID</a>
<a href="https://as.com/futbol/2018/10/09/primera/1539048305_087048.html?omnil=resrelrecom" class="title tit">Simeone utiliza el 'Efecto Correa'</a>
</li>
<li>
<a href="https://as.com/futbol/2018/10/09/primera/1539045717_934610.html?omnil=resrelrecom" class="subtitle stit">BARCELONA | LA INTRAHISTORIA</a>
<a href="https://as.com/futbol/2018/10/09/primera/1539045717_934610.html?omnil=resrelrecom" class="title tit">El Barça no quiere que Vidal se convierta en un problema</a>
</li>
</ul>	
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>            </div>
</div>
</div>
<div class="container content separador">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-12 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html" data-widget-id="AR_34" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html" data-widget-id="AR_35" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="https://as.com/futbol/2018/10/09/primera/1539049423_275870.html" data-widget-id="AR_36" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>          </div>
</div>
</div>
<div class="slider-producto slider-producto-fw">
<div class="producto-doble producto-doble-publi cf">
<div class="item-producto ">
<article>
<figure class="img-producto">
<a href="		               		http://bit.ly/V24QuiniArt?omnil=resrelprod1
"		            
target="_blank"					             rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/08/promoslider_primera/1473329505_539077_1533886965_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://bit.ly/V24QuiniArt?omnil=resrelprod1"
target="_blank">
Millonario con un clic
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://bit.ly/V24QuiniArt?omnil=resrelprod1" target="_blank" rel="nofollow">
<strong>Haz tu Quiniela Online</strong> : Ya no tienes excusa, demuestra lo que sabes. <strong>¡Juega y gana!</strong>.
</a>
</p>
</article>
</div>
<div class="item-producto hidden-sm hidden-xs">
<article>
<figure class="img-producto">
<a href="		               		http://bit.ly/2CX5neK?omnil=resrelprod2
"		            
target="_blank"					             rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2017/10/06/promoslider_primera/1507286304_616217_1515497073_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://bit.ly/2CX5neK?omnil=resrelprod2"
target="_blank">
Amplía tu negocio
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://bit.ly/2CX5neK?omnil=resrelprod2" target="_blank" rel="nofollow">
<strong>¿Instalas dispositivos electrónicos (alarmas, antenas, sensores)?</strong>. Apúntate gratis y comienza a recibir decenas solicitudes de <strong>presupuestos desde hoy!</strong>
</a>
</p>
</article>
</div>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
	        PBS.display('MPU3');
	    </script>
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<script>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</script>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="//as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="https://as.com/futbol/">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="https://as.com/futbol/primera.html">
<span itemprop="name">Primera</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-6">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España" onclick="location.href='//as.com/s/setEspana.html';return false;" href="https://as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile" onclick="location.href='//chile.as.com/s/setChile.html';return false;" href="https://chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS Colombia" onclick="location.href='//colombia.as.com/s/setColombia.html';return false;" href="https://colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS México" onclick="location.href='//mexico.as.com/s/setMexico.html';return false;" href="https://mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS USA" onclick="location.href='//us.as.com/s/setUs.html';return false;" href="https://us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li> 
<li ><a title="AS Argentina" onclick="location.href='/s/setArgentina.html';return false;" href="https://argentina.as.com/argentina/?nrd=1"><span class="as-icon-edicion"></span> AS Argentina</a></li>
<li ><a title="AS Perú" onclick="location.href='/s/setPeru.html';return false;" href="https://peru.as.com/peru/?nrd=1"><span class="as-icon-edicion"></span> AS Perú</a></li>
<li ><a title="AS Venezuela" onclick="location.href='/s/setVenezuela.html';return false;" href="https://venezuela.as.com/venezuela/?nrd=1"><span class="as-icon-edicion"></span> AS Venezuela</a></li>
<li><a title="AS América" onclick="location.href='//as.com/s/setAmerica.html';return false;" href="https://as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS English" onclick="location.href='//en.as.com/s/setEnglish.html';return false;" href="https://en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
<li><a title="عربي" href="http://arabia.as.com"><span class="as-icon-edicion"></span> عربي</a></li>
</ul>
</div>
<div class="col-md-2">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="https://as.com/movil/app_as.html">AS</a></li>
<li><a href="https://as.com/movil/app_as.html#app_ligas">Guía de las Ligas</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="http://www.facebook.com/as"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="http://twitter.com/diarioas"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="https://plus.google.com/110273731699649425837"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="https://as.com/formularios/contacto.pl">Contacto</a></li>
<li><a href="https://as.com/diarioas/aviso_legal.html" target="_blank" rel="nofollow">Aviso legal</a></li>
<li><a href="https://as.com/diarioas/politica_privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li><a href="https://www.prisabs.com/uploads/2017/05/as-2017.pdf" target="_blank" rel="nofollow">Publicidad</a></li>
<li><a href="https://as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="//as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<!-- <iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->		
<style type="text/css">
#pie-comun9 * { margin:0;padding:0;}
#pie-comun9 .webs-grupo.version-k {background-color:#2c2c2c;border:1px solid #1f1f1f;border-bottom:0;overflow:auto;height:281px;margin: 7px auto 2px;   width: 100%}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col {width: 20%;display:inline-block;float:left} 
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul{margin-bottom:20px; margin-right: 10px;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li {margin-left:10px;padding:3px 3px;list-style:none;background:url(/img/comunes/piecomun-v9/punto-k.gif) no-repeat 0 10px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.sub {padding-left:10px; background-position:10px 10px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.nolink{padding:4px 0 4px 8px;color:#ccc;font:normal 12px Arial, Helvetica, sans-serif;font-weight:bold}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a{margin-left:8px;color:#ccc;text-decoration:none;font:normal 12px Arial, Helvetica, sans-serif; border-bottom:1px dashed #505050; }
.webs-grupo .webs-grupo-col ul li a:hover {text-decoration: none;color: #fff;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.nolink a{ padding:0; font-weight:bold; margin:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a:hover{text-decoration:none ; color:#E68C12!important; border-color:#E68C12;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado{background:none}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado a{padding:0 0 1px 0; font-weight:bold; margin:0  }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a.pais{margin-left:8px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion {font-weight:700;margin:3px 0 5px 10px;font:bold 12px Arial, Helvetica, sans-serif; border-top: 1px solid #545454; padding-top:5px; color:#ccc; background:none}  
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion a{padding:0; font-weight:bold; margin:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion.dos{border:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal {font-weight:700;margin:10px 0 10px 10px;font:bold 12px Arial, Helvetica, sans-serif; color:#fff; padding:4px 0 4px 6px; background:#888; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal a{color:#fff; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado.subrayado{border-top:1px solid #545454; padding-top:3px; margin-top:5px} 
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.sep{border-top: 1px dashed #545454;margin-top:5px; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.peq a{font-size: 11px;}s
#pie-comun9 .webs-grupo .webs-grupo-col ul li.tit-principal a{border:0;color: #fff;font-weight: bold;text-transform: uppercase;}
@media (max-width: 767px){
#pie-comun9 .webs-grupo.version-k .webs-grupo-col {width:50%;}
}
@media (max-width: 480px){
#pie-comun9 .webs-grupo.version-k{background-image: none;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col{float: none;width: 100%;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul{width: 100%;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal{margin-right: 10px;}
}
</style>
<ul class="webs-grupo version-k">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPA&Ntilde;OL">SANTILLANA ESPA&Ntilde;OL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREA">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S">Colecciones EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="http://elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccion.elpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="//as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="//chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="//colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="//mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="//us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="//as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="//en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="//resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="//as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="//as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="//as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="//as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="//megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="//as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>
<li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow">Mi Dinero</a></li>
<li><a title="Fortunas" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow">Fortunas</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li> 
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© DIARIO AS, S.L. <span class="hidden-xs">- Valentín Beato, 44 - 28037 Madrid [España] - Tel. 91 375 25 00</span></p>
</div>
</div>
</footer>
</body>
</html>
