<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="https://as.com/futbol/2017/10/17/primera/1508203334_843335.html" rel="canonical" >
<link href="https://as.com/futbol/2017/10/17/primera/1508203334_843335.amp.html" rel="amphtml" >
<meta property="og:url" content="https://as.com/futbol/2017/10/17/primera/1508203334_843335.html" />
<meta property="og:site_name" content="AS.com" />
<meta name="twitter:site" content="@diarioas" />
<title>Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic - AS.com</title>
<meta name="Description" content="Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic. se ha criado en Basauri donde militó el Basconia e Indartsu." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="DC.title" lang="es" content="Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic" />
<meta name="DC.description" lang="es" content="Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic. se ha criado en Basauri donde militó el Basconia e Indartsu." />
<meta name="DC.subject" lang="es" content="Athletic;Fútbol;Equipos;Deportes" />
<meta name="DC.date" scheme="W3CDTF" content="2017-10-17" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-10-17" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="news_keywords" content="Athletic,Fútbol,Equipos,Deportes" />
<meta property="article:modified_time" content="2017-10-17T03:34:02+02:00" />
<meta property="article:published_time" content="2017-10-17" />
<meta property="article:section" content="primera" />
<meta property="article:tag" content="Athletic" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Deportes" />
<meta property="og:title" content="El internacional rumano Cristian Ganea, en la agenda del Athletic" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic. se ha criado en Basauri donde militó el Basconia e Indartsu." />
<meta property="og:updated_time" content="2017-10-17T03:34:02+02:00" />
<meta name="twitter:creator" content="@diarioas" />
<meta property="og:image" content="https://as00.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal.jpg" />
<meta property="twitter:image" content="https://as00.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El internacional rumano Cristian Ganea, en la agenda del Athletic" />
<meta name="twitter:description" content="Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic. se ha criado en Basauri donde militó el Basconia e Indartsu." />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet">
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css?f=20171017" />
<!--[if lt IE 10]>
<script src="//as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//as01.epimg.net/js/sabanas/nav_espana.js?f=21092017"></script><script type="text/javascript">var __g_twitter_via = "diarioas";</script>    <script type="text/javascript" src="//as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilASNoticias_v2.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/compartir_v2.js?f=201703231301"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilAS.js?f=20170803"></script>
<script type="text/javascript" src="//as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/navegacion.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="//as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/slick.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/comun/galeria_multimedia.js"></script>
<!-- Twitter -->
<script src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
	var automateVR = (typeof lsPortal !== 'undefined') && lsPortal == 'portada' ? true : false;
	var _vrq = _vrq || [];
	_vrq.push(['id', 499]);
	_vrq.push(['automate', automateVR]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '/js/vr/vrs.js';
	x.parentNode.insertBefore(s, x);
	})(document, 'script');
	</script><script type="text/javascript" src="//as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["athletic_a","futbol_a","equipos_a","deportes_a"];
    var tags_listado_norm = 'athletic_a,futbol_a,equipos_a,deportes_a';
    var tags_listado_ids = '84856,34352,29970,26253';
    var g_titulo_noticia = 'el internacional rumano cristian ganea, en la agenda del athletic';
        var listado_autores_id = '166692';
    var tags_listado_autores_json = ["javier_rodriguez_beltran_a"];
    var tags_listado_autores_norm = 'javier_rodriguez_beltran_a';
    var tags_listado_agr_id = '';
    var tags_listado_agr_json = [];
    var tags_listado_agr_norm = '';
    var g_noticia_clonada = 'original';
    var g_id_noticia = '1508203334_843335';
    var g_portal = 'futbol';
    var g_seccion = 'primera';
</script>
<script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/cx/cx_tracking.js"></script>
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = false;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
</head>
<body><div id="pxlhddncntrl" style="display:none"><script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=3"></script><script type="text/javascript" src="//as00.epimg.net/js/gdt/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d449717d991c22690a0b7be38afd84fb8be21c6d.js"></script><script type="text/javascript" src="//as01.epimg.net/js/comun/comun.js"></script><script type="text/javascript" src="//ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(t, d)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var cp = document.getElementById(d);
    if (typeof (cp) == "undefined" || cp == null)
        return false;
    var definition = new Array();
    switch (t)
    {
        case 'as_sup_01':
            definition['name'] = 'LDB';
            if (pbs_dimensiones.ancho >= 980)
            {
                definition['size'] = [[980,90],[728,90]];
                definition['pos'] = 'ldb1';
            }
            else if (pbs_dimensiones.ancho >= 728)
            {
                definition['size'] = [728,90];
                definition['pos'] = 'ldb1';
            }
            else
            {
                definition['size'] = [320,50];
                definition['pos'] = 'mldb1';
            }
            break;
        case 'as_lat_02':
            definition['name'] = 'MPU';
            definition['size'] = [[300,250],[300,600]];
            definition['pos'] = 'mpu1';
            break;
        case 'as_lat_02_b':
            definition['name'] = 'MPU';
            definition['size'] = [300,250];
            definition['pos'] = 'mpu1';
            break;
        default:
            return false;
    }
    if (!(t in publi_AS_genera_banner_array))
        publi_AS_genera_banner_array[t] = 0;
    publi_AS_genera_banner_array[t]++;
    cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
    var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
    var p = definition['pos'];
    var s = definition['size'];
    PBS.axm.h.slr([{d:d,p:p,s:s}]);
}
</script>
<script src="//ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/futbol/primera';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
    {
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
        gtpadunit = gtpadunit.replace('as_nba_web', 'as_nba_mob');
    }
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
            
        if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(g_id_noticia) != "undefined")
        listadoKW.push(g_id_noticia);
        
    if (typeof(g_portal) != "undefined")
        listadoKW.push("portal_" + g_portal);
        
    if (typeof(g_seccion) != "undefined")
        listadoKW.push("seccion_" + g_seccion);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90],[980, 180],[980, 220],[980, 250],[970, 250]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "mldb1" : [[320, 50],[320, 100]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
                        'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<header>
<div class="menu-principal">
<div class="container-menu cf">
<div class="cf">
<a href="#" class="btn-menu collapse s-left"><span></span></a>
<a class="logo-as" href="//as.com"><span class="as-icon-logo"></span><span class="hidden-text">As.com</span></a>
<div class="edicion">
<a class="cerrar-ediciones hide" href="#">cerrar</a>
<a class="sel-edicion" href="#" title="Otras ediciones">España</a>
<div class="todas-ediciones hide">
<div class="s-pr s-ov">
<span class="img-fondo-ediciones as-icon-edicion"></span>
<ul class="cf">
<li class='selected'>
<a class="tit-edicion" href="//as.com/?nrd=1" onclick="location.href='/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//chile.as.com/chile/?nrd=1" onclick="location.href='/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//colombia.as.com/colombia/?nrd=1" onclick="location.href='/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//mexico.as.com/mexico/?nrd=1" onclick="location.href='/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//us.as.com/us/?nrd=1" onclick="location.href='/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//argentina.as.com/argentina/?nrd=1" onclick="location.href='/s/setArgentina.html';return false;">
<span class="bandera">
<img alt="Bandera Argentina" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arg.svg" class="">
</span>
<span class="edicion-desplegable">Argentina</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//peru.as.com/peru/?nrd=1" onclick="location.href='/s/setPeru.html';return false;">
<span class="bandera">
<img alt="Bandera Perú" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/per.svg" class="">
</span>
<span class="edicion-desplegable">Perú</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//venezuela.as.com/venezuela/?nrd=1" onclick="location.href='/s/setVenezuela.html';return false;">
<span class="bandera">
<img alt="Bandera Venezuela" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/ven.svg" class="">
</span>
<span class="edicion-desplegable">Venezuela</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//as.com/diarioas/america.html?nrd=1" onclick="location.href='/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/america.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//en.as.com/en/?nrd=1" onclick="location.href='/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">
n_normalizado_edicion = "espana";
</script>            <nav class="nav-ppal">
<ul class="nav-sections s-left cf">
<li class="item1"><a href="https://as.com/futbol/">Fútbol</a></li>
<li class="item2"><a href="https://as.com/motor/">Motor</a></li>
<li class="item3"><a href="https://as.com/baloncesto/">Baloncesto</a></li>
<li class="item4"><a href="https://as.com/tenis/">Tenis</a></li>
<li class="item5"><a href="https://as.com/ciclismo/">Ciclismo</a></li>
<li class="item6"><a href="https://as.com/masdeporte/">Más deporte</a></li>
</ul>
<ul class="nav-trans s-left">
<li class="trans1"><a href="https://as.com/opinion/">Opinión</a></li>
<li class="trans trans2"><a href="https://as.com/videos/"><span class="as-icon-astv"></span></a></li>
<li class="trans trans3"><a href="https://as.com/tag/albumes/a/"><span class="as-icon-asfotos"></span></a></li>
<li class="trans1"><a href="https://as.com/diarioas/mas.html">Más</a></li>
<!--=== <li class="trans trans4"><a href="#"><span class="as-icon-asdatos"></span></a></li> ===-->
</ul>
</nav>
</div>
<div class="nav-usuario s-pa">
<a class="btn-result" href="//resultados.as.com/resultados/">Resultados</a>
<ul>
<li><a class="abrir-usuario" href="javascript:;"><span class="as-icon-perfil"></span></a></li>
<li><a class="abrir-buscador" href="javascript:;"><span class="as-icon-buscar"></span></a></li>
</ul>
<div class="capa-buscador-menu hide">
<form class="s-left" action="//as.com/buscador/" method="post">
<fieldset>
<label class="hide" for="buscador-menu">Buscador</label>
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
<a class="cerrar-buscador" href="#">Cerrar</a>
</div>
<div class="capa-usuario hide">
<a class="cerrar-usuario" href="javascript:;">Cerrar</a>
<a class="btn tipo-1" href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html">Conéctate</a>
<a class="btn tipo-1" href="https://asfan.as.com/registro?backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html">Regístrate</a>
</div>
</div>
</div>
</div>
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="//as.com/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscador</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="//as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508179113_201275.html">Real Madrid-Tottenham</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508180562_072315.html">Spartak-Sevilla</a></li>
<li><a href="https://as.com/futbol/2017/10/16/seleccion/1508178858_656784.html">Francia-España Sub 17</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508180770_858196.html">APOEL-Borussia Dortmund</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508179609_706696.html">Maribor-Liverpool</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508181921_962868.html">Monaco-Besiktas</a></li>
<li><a href="https://argentina.as.com/argentina/2017/10/16/futbol/1508179754_176773.html">Manchester City-Napoles</a></li>
<li><a href="https://mexico.as.com/mexico/2017/10/17/futbol/1508195293_244111.html">Irán vs México</a></li>
<li><a href="https://mexico.as.com/mexico/2017/10/17/futbol/1508203916_902219.html">Pumas-León</a></li>
<li><a href="https://as.com/futbol/2017/10/15/champions/1508093827_055251.html">Real Madrid-Tottenham TV</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508152317_148066.html">Spartak-Sevilla TV</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508172906_946930.html">Anderlecht-PSG Horario</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508173024_776681.html">Barcelona-Olympiakos TV</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508171488_719964.html">Qarabag-Atlético Horario</a></li>
<li><a href="https://as.com/videos/2017/10/16/portada/1508186818_686674.html">Resumen Las Palmas-Celta</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificación LaLiga Santander</a></li>
<li><a href="https://as.com/especiales/baloncesto/nba/2017_2018/guia/">Guía NBA</a></li>
<li><a href="https://as.com/motor/2017/08/14/motociclismo/1502727619_163432.html">Calendario Moto GP 2017</a></li>
<li><a href="https://resultados.as.com/resultados/motor/formula_1/2017/calendario/">Calendario F1 2017</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda_b/">Calendario Segunda B</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda/calendario/">Calendario LaLiga 1|2|3</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/champions/">Calendario Champions League</a></li>
<li><a href="https://as.com/tikitakas/2017/10/11/portada/1507718871_259346.html">Calendario laboral de 2018</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/mundial/2018/calendario">Calendario Mundial 2018</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/europa_league/calendario/">Calendario Europa League</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/primera/calendario/">Calendario LaLiga Santander</a></li>
<li><a href="https://biwenger.as.com">AS Biwenger</a></li>
<li><a href="//as.com/tag/reportajes/a/">Reportajes AS</a></li>
<li><a href="https://as.com/futbol/2017/10/17/primera/1508219782_043002.html">Edmilson</a></li>
<li><a href="https://as.com/masdeporte/2017/10/17/golf/1508218704_142217.html">Sergio García</a></li>
<li><a href="https://as.com/videos/2017/10/17/portada/1508219257_028884.html?autoplay=1">Modric</a></li>
<li><a href="https://as.com/futbol/2017/10/17/internacional/1508218716_084020.html">Ancelotti</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508140781_318313.html">Champions</a></li>
<li><a href="https://as.com/masdeporte/2017/10/17/nfl/1508217920_580780.html">Mariota</a></li>
<li><a href="https://as.com/futbol/2017/10/17/primera/1508216694_066653.html?autoplay=1">Pochettino</a></li>
<li><a href="https://as.com/motor/2017/10/17/formula_1/1508217809_124538.html">F1</a></li>
<li><a href="https://as.com/masdeporte/2017/10/17/mlb/1508211863_982723.html">Yankees</a></li>
<li><a href="https://as.com/futbol/2017/10/17/internacional/1508198554_283689.html?autoplay=1">Qatar 2022</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508174689_134480.html?autoplay=1">Oporto</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508175038_983931.html?autoplay=1">Mónaco</a></li>
<li><a href="https://as.com/futbol/2017/10/16/champions/1508184103_829319.html">Liverpool</a></li>
<li><a href="https://as.com/videos/2017/10/17/portada/1508218283_586523.html">Baptista</a></li>
<li><a href="//meristation.as.com/noticias/nuevo-logo-para-e3-en-2018-cambio-de-look-para-una-nueva-epoca/2234786">E3 2018</a></li>
<li><a href="//meristation.as.com/noticias/los-27-nuevos-juegos-que-llegan-esta-semana-a-ps4/2234781">PS4</a></li>
<li><a href="https://as.com/tikitakas/2017/10/17/portada/1508217719_008631.html">Cristiano</a></li>
<li><a href="https://en.as.com/en/2017/10/17/football/1508226472_282728.html">FIFA World Cup 2018</a></li>
<li><a href="https://en.as.com/en/2017/10/17/football/1508231171_035627.html">Real Madrid vs Tottenham</a></li>
</ul><a href="javascript:void(0);" class="mas-temas">Más temas</a>   </div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li  id="menu-as_icon_50">
<a href="//as.com/50aniversario/?omnil=src-sab">
<span class="as-icon-50">Aniversario Diario AS</span>
</a>
</li><li class="menu " id="menu-resultados">
<a class = 'sin-actualidad' href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li><li class="menu active" id="menu-futbol">
<a href="//as.com/futbol/?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-motor">
<a href="//as.com/motor/?omnil=src-sab">
<span class="as-icon-motor">Motor</span>
</a>
</li><li class="menu " id="menu-baloncesto">
<a href="//as.com/baloncesto/?omnil=src-sab">
<span class="as-icon-baloncesto">Baloncesto</span>
</a>
</li><li class="menu " id="menu-tenis">
<a href="//as.com/tenis/?omnil=src-sab">
<span class="as-icon-tenis">Tenis</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a href="//as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-masdeporte">
<a href="//as.com/masdeporte/?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li class="menu " id="menu-astv">
<a href="//as.com/videos/?omnil=src-sab">
<span class="as-icon-astv"></span>
</a>
</li><li  id="menu-asfotos">
<a href="//as.com/tag/albumes/a/?omnil=src-sab">
<span class="as-icon-asfotos"></span>
</a>
</li><li  id="menu-graficos">
<a href="//as.com/tag/c/16a24b31b9237e6cbbc325e1e810eb0b/?omnil=src-sab">
<span class="as-icon-graficos">GRÁFICOS</span>
</a>
</li><li class="menu " id="menu-reportajes">
<a href="//as.com/tag/reportajes/a/?omnil=src-sab">
<span class="as-icon-noticia">Reportajes</span>
</a>
</li><li class="menu " id="menu-firma">
<a href="//as.com/opinion/?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-webs_as">
<a href="//as.com/tikitakas/?omnil=src-sab">
<span class="as-icon-webs_as">Otras webs de AS</span>
</a>
</li><li class="menu " id="menu-mas">
<a class = 'sin-actualidad' href="//as.com/diarioas/mas.html?omnil=src-sab">
<span class="as-icon-mas">Más AS</span>
</a>
</li><li  id="menu-aviso_legal">
<a target="_blank" href="//as.com/estaticos/aviso_legal.html?omnil=src-sab">
<span class="as-icon-aviso_legal">Aviso Legal</span>
</a>
</li>         </ul>
</nav>
<div class="cont-enlaces-sab">
<div class='sabana-futbol'>
<ul class='enlaces-sab'><li>
<p class='tit-sec'>
<a href='//as.com/futbol/primera.html?omnil=src-sab' title='Futbol LaLiga Santander'>LaLiga Santander</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/jornada/?omnil=src-sab' title='Resultados LaLiga Santander'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/clasificacion/?omnil=src-sab' title='Clasificación futbol primera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/calendario/?omnil=src-sab' title='Calendario futbol primera '>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/ranking/?omnil=src-sab' title='Ranking de LaLiga Santander'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/equipos/?omnil=src-sab' title='Equipos Liga bbva'>Equipos</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/integrantes/?omnil=src-sab' title='Jugadores futbol primera'>Jugadores</a>
</li>  <li>
<a href='//as.com/especiales/futbol/primera/comunes/palmares/?omnil=src-sab' title='Palmares LaLiga Santander'>Palmares</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/segunda.html?omnil=src-sab' title='Portadilla fútbol de LaLiga 1|2|3'>LaLiga 1|2|3</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/jornada/?omnil=src-sab' title='Jornada futbol segunda'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/clasificacion?omnil=src-sab' title='Clasificación futbol segunda'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/calendario/?omnil=src-sab' title='Calendario futbol segunda'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/ranking/?omnil=src-sab' title='Ranking futbol segunda'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/equipos/?omnil=src-sab' title='Equipos futbo segunda'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/champions.html?omnil=src-sab' title='Portadilla de fútbol champions'>Champions League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/jornada/?omnil=src-sab' title='Resultados de la champions league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/calendario/?omnil=src-sab' title='Calendario de champions league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/ranking/?omnil=src-sab' title='Ranking futbol primera'>Ranking</a>
</li>  <li>
<a href='//as.com/especiales/futbol/champions/comunes/palmares/?omnil=src-sab' title='Palmares de la Champions League'>Palmares</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/uefa.html?omnil=src-sab' title='Seccion de la Europa league'>Europa League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/jornada/?omnil=src-sab' title='Resultados Europa league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/calendario/?omnil=src-sab' title='Calendario futbol europa league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/ranking/?omnil=src-sab' title='Ranking futbol europa league'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/copa_del_rey.html?omnil=src-sab' title='Seccion de la copa del rey de futbol'>Copa del Rey</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/jornada/?omnil=src-sab' title='Jornada futbol copa del rey'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/calendario/?omnil=src-sab' title='Calendario futbol copa del rey'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/ranking/?omnil=src-sab' title='Ranking futbol copa del rey'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/seleccion.html?omnil=src-sab' title='Portadilla de la selección Española'>Selección</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/ficha/equipo/espana/956/?omnil=src-sab' title='resultados y calendario'>Resultados y calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_europa/2018/calendario/clasificacion_g/?omnil=src-sab' title='clasificacion mundial 2018 de la seleccion'>Clasificación Mundial</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/?omnil=src-sab' title='Resultados Clasificación Eurocopa'>Clasificación Eurocopa</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/eurocopa/?omnil=src-sab' title='Resultados Eurocopa'>Eurocopa</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/internacional.html?omnil=src-sab' title='seccion internacional principal'>Internacional</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/inglaterra/?omnil=src-sab' title='Futbol Premier League'>Premier League</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/italia/?omnil=src-sab' title='Futbol Serie A'>Serie A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/alemania/?omnil=src-sab' title='Futbol Bundesliga'>Bundesliga</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/francia/?omnil=src-sab' title='Futbol Ligue 1'>Ligue 1</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/mundial.html?omnil=src-sab' title='Portadilla del mundial de furbol '>Mundial 2018</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_europa/?omnil=src-sab' title='clasificacion mundial futbol Europa  2018'>Clasif. Europa</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_concacaf/?omnil=src-sab' title='clasificacion mundial futbol Concacaf'>Clasif. C.América-Caribe</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_sudamerica/?omnil=src-sab' title='clasificacion mundial futbol Sudamerica'>Clasif. Sudamérica</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_africa/?omnil=src-sab' title='clasificacion mundial futbol Africa'>Clasif. África</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_asia/?omnil=src-sab' title='clasificacion mundial futbol Asia'>Clasif. Asia</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_oceania/?omnil=src-sab' title='clasificacion mundial futbol Oceanía'>Clasif. Oceanía</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/futbol_femenino/a/?omnil=src-sab' title='Tag fútbol femenino'>Fútbol femenino</a>
</p>
<ul>  <li>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</li>  <li>
<a href='//resultados.as.com/tag/champions_league_femenina/a/?omnil=src-sab' title='Champions League Femenina'>Champions League Femenina</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/segunda_division_b/a/?omnil=src-sab' title='Tag de segunda B'>Segunda B</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/jornada/?omnil=src-sab' title='Resultados fútbol segunda B'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/clasificacion/?omnil=src-sab' title='Clasificación futbol segunda b '>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/calendario/?omnil=src-sab' title='Calendario futbol segunda b'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Tag de tercera división'>Tercera División</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/jornada/?omnil=src-sab' title='Resultados futbol tercera'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/clasificacion/?omnil=src-sab' title='Clasificación futbol tercera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/calendario/?omnil=src-sab' title='Calendario futbol tercera'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/eurocopa.html?omnil=src-sab' title='Seccion de la eurocopa 2016'>Eurocopa 2016</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/jornada/?omnil=src-sab' title='Resultados furbol  eurocopa 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/calendario/?omnil=src-sab' title='Calendario eurocopa 2016'>Calendario </a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_mundial_clubes_fifa/a/?omnil=src-sab' title='tags del mundial de clubes'>Mundial de clubes</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2016/jornada?omnil=src-sab' title='resultados futbol mundial de clubes 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2016/calendario/?omnil=src-sab' title='futbol mundial clubes 2016 calendario'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_america/a/?omnil=src-sab' title='Seccion de la copa america'>Copa América</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/?omnil=src-sab' title='Resultados fútbol copa América'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/dias/?omnil=src-sab' title='Calendario fútbol copa américa'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/mundial_futbol_femenino/a/?omnil=src-sab' title='tag del mundial femenino en Cánada'>Mundial femenino 2015</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/?omnil=src-sab' title='Resultados futbol femenino mundial'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/dias/?omnil=src-sab' title='Calendario futbol mundial femenino'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/2015/clasificacion/?omnil=src-sab' title='Clasificación futbol Mundial Femenino Temporada 2015'>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela española'>La quiniela</a>
</p>
<ul>   </ul>
</li>  </ul></div>      </div>
<div class="cont-newsletter">
<ul>
<li><a href="http://usuarios.as.com/newsletters/"><span class="as-icon-sobre"></span>Newsletter</a></li>
<li><a href="http://suscripciones.as.com/">Suscríbete</a></li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="barra-nav-art">
<div class="nav-art art-anterior col-md-3 col-sm-6 col-xs-2">
<a href="https://as.com/futbol/2017/10/17/primera/1508219782_043002.html?omnil=resnavback" class="cf"><span class="as-icon-anterior"></span><img alt="" title="" src="https://as00.epimg.net/futbol/imagenes/2017/10/17/primera/1508219782_043002_1508220147_miniatura_normal.jpg"><p class="tit-art">Edmilson pone fecha a Messi: "Le quedan un par de años"</p></a>    </div>
<div class="col-md-6 col-sm-12 col-xs-8 art-act">
<div class="row">
<div class="col-md-6 col-sm-8 info-art-act">
<span></span>
<p class="tit-ntc-act">El internacional rumano Cristian Ganea, en la agenda del Athletic</p>
</div>
<div class="col-md-6 col-sm-4 redes-sociales">
<ul class="">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" href="javascript:void(0);" id="estas_leyendo_fb"><span class="rs-icon as-icon-facebook" id="fb_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" href="javascript:void(0);" id="estas_leyendo_twit"><span class="rs-icon as-icon-twitter" id="twit_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" href="javascript:void(0);" id="estas_leyendo_gp"><span class="rs-icon as-icon-google-plus" id="gp_num_estas_leyendo"></span></a></li>
<li><a href="#EnlaceComentarios" id="li_comentarios_noticia_estas_leyendo_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a"><span class="rs-icon as-icon-comentario" id="estas_leyendo_num_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="nav-art art-siguiente col-md-3 col-sm-6 col-xs-2">
<a href="https://as.com/futbol/2017/10/16/primera/1508178824_981324.html?omnil=resnavnext" class="cf"><span class="as-icon-siguiente"></span><img alt="" title="" src="https://as00.epimg.net/futbol/imagenes/2017/10/16/primera/1508178824_981324_1508178883_miniatura_normal.jpg"><p class="tit-art">Bakambu lleva una media para superar los 25 goles de Forlán</p></a>    </div>
<div class="art-progress">
<div class="art-progress-bar"></div>
</div>
</div>
<div class="articulo ">
<div class="header-seccion"><div class="container">                            <p class="tit-seccion">
<a href="//as.com/futbol/primera.html">
LaLiga Santander
</a>                                </p>
<img class="img-hdr-1" src="//as01.epimg.net/img/cabeceras/espana/53/3153/imagen-cabecera.png" alt=""> </div></div>  
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
        PBS.display('NSTD9');
    </script>
</div><nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="//as.com/futbol/primera.html">LaLiga Santander</a>
<ul class="nav-seccion-menu cargandoMenu">
<li>
<a href="//as.com/futbol/primera.html">Actualidad</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/jornada/">Resultados</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificación</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/calendario/">Calendario</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/ranking/">Ranking</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/equipos/">Equipos</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/primera/integrantes/">Jugadores</a>
</li><li>
<a href="//as.com/tag/c/30b6c0bd6b8c75637af2f0dff9d9bca1">Pretemporada</a>
</li><li class="agr-desp" id="historico_fichajes">
<a class="btn-desp" href="#">Fichajes</a>
<ul class="menu-desp" style="display:none;"><li><a title="Mercado de fichajes de verano La Liga 2017" href="//futbol.as.com/futbol/2017/05/29/primera/1496077271_698410.html">Mercado de verano</a></li><li><a title="Mercado de fichajes de invierno La Liga" href="//as.com/especiales/futbol/primera/actual/mercado_fichajes/invierno.html">Mercado de invierno</a></li></ul>
</li><li>
<a href="//as.com/especiales/futbol/primera/comunes/palmares/">Palmares</a>
</li><li class="agr-desp" id="historico_temporada">
<a class="btn-desp" href="#">Temporadas</a>
<ul class="menu-desp" style="display:none;"><li><a title="Tag primera division" href="//as.com/tag/primera_division/a/">Temporada 2017/2018</a></li><li><a title="Tag futbol primera 2016 2017" href="//as.com/tag/primera_division_espana_2016_2017/a/">Temporada 2016/2017</a></li><li><a title="Tag 2015/2016 liga bbva" href="//as.com/tag/primera_division_espana_2015_2016/a/">Temporada 2015/2016</a></li><li><a title="Tag 2014/2015 liga bbva" href="//as.com/tag/primera_division_espana_2014_2015/a/">Temporada 2014/2015</a></li><li><a title="Tag 2013/2014 liga bbva" href="//as.com/tag/primera_division_espana_2013_2014/a/">Temporada 2013/2014</a></li><li><a title="Tag 2012/2013 liga bbva" href="//as.com/tag/primera_division_espana_2012_2013/a/">Temporada 2012/2013</a></li><li><a title="Tag 2011/2012 liga bbva" href="//as.com/tag/primera_division_espana_2011_2012/a/">Temporada 2011/2012</a></li><li><a title="Tag 2010/2011 liga bbva" href="//as.com/tag/primera_division_espana_2010_2011/a/">Temporada 2010/2011</a></li><li><a title="Tag 2009/2010 liga bbva" href="//as.com/tag/primera_division_espana_2009_2010/a/">Temporada 2009/2010</a></li><li><a title="Tag 2008/2009 liga bbva" href="//as.com/tag/primera_division_espana_2008_2009/a/">Temporada 2008/2009</a></li><li><a title="Seccion futbol liga bbva 2007/2008 " href="//resultados.as.com/resultados/futbol/primera/2007_2008/">Temporada 2007/2008</a></li><li><a title="Seccion futbol liga bbva 2006/2007 " href="//resultados.as.com/resultados/futbol/primera/2006_2007/">Temporada 2006/2007</a></li><li><a title="Seccion futbol liga bbva 2005/2006 " href="//resultados.as.com/resultados/futbol/primera/2005_2006/">Temporada 2005/2006</a></li><li><a title="Seccion futbol liga bbva 2004/2005 " href="//resultados.as.com/resultados/futbol/primera/2004_2005/">Temporada 2004/2005</a></li><li><a title="Seccion futbol liga bbva 2003/2004 " href="//resultados.as.com/resultados/futbol/primera/2003_2004/">Temporada 2003/2004</a></li><li><a title="Seccion futbol liga bbva 2002/2003" href="//resultados.as.com/resultados/futbol/primera/2002_2003/">Temporada 2002/2003</a></li><li><a title="Seccion futbol liga bbva 2001/2002 " href="//resultados.as.com/resultados/futbol/primera/2001_2002/">Temporada 2001/2002</a></li></ul>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>          </div>
</div>
</div>
</div>
<article itemscope itemtype="https://schema.org/NewsArticle" class="img-tres-col">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://as.com/futbol/2017/10/17/primera/1508203334_843335.html" />
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-tit-art">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<p class="subtit-art" itemprop="articleSection"><a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/" >ATHLETIC</a></p>                            <h1 class="titular-articulo" itemprop="headline">El internacional rumano Cristian Ganea, en la agenda del Athletic</h1>
</div>
</div>
</div>
</div>
<div class="cont-img-dest-art">
<figure class="img-dest-art" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="thumbnailURL" src="//as01.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal.jpg" alt="Cristian Ganea triunfa en Rumanía." srcset="//as01.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal_recorte1.jpg 720w, //as01.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal.jpg 1000w">
<meta itemprop="name" content="Cristian Ganea" />      <meta itemprop="caption" content="Cristian Ganea triunfa en Ruman&iacute;a." />      <meta itemprop="datePublished" content="2017-10-17" />
<meta itemprop="contentURL" content="http://as01.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal.jpg" />
<meta itemprop="url" content="http://as01.epimg.net/futbol/imagenes/2017/10/17/primera/1508203334_843335_1508203801_noticia_normal.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="675" />
<figcaption class="pic-author">
<p class="nom-author"></p>
<p class="fuente-author"></p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<h2 class="cont-entradilla-art" itemprop="description">El lateral izquierdo de la selección de Rumanía se ha criado en Basauri, donde residen sus padres y donde militó en el Basconia e Indartsu.</h2>
<meta itemprop="alternativeHeadline" content="Athletic | El internacional rumano Cristian Ganea, en la agenda del Athletic - AS.com" />
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a"></span></a></li>
</ul>
</div>
<div class="art-info">
<a class="art-author" itemprop="author" title="Artículos escritos por Javier R. Beltrán" itemscope itemtype="https://schema.org/Person" href="/autor/javier_rodriguez_beltran/a/">
Javier R. Beltrán
<meta itemprop="name" content="Javier R. Beltrán" />
<meta itemprop="url" content="/autor/javier_rodriguez_beltran/a/" />
</a>
<time content="2017-10-17T03:34:02+02:00" itemprop="datePublished" datetime="2017-10-17T03:34:02+02:00">
<a class="art-date deco-bullet" title="noticias del 17 octubre 2017" href="https://as.com/tag/fecha/20171017/">Actualizado a las: 17 octubre 2017</a>
<span class="art-hour deco-bullet">03:34h <abbr title="Central European Summer Time">CEST</abbr></span>
<meta content="2017-10-17T03:34:02+02:00" itemprop="dateModified">
</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://as.com" />
<meta itemprop="name" content="Diario AS" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://as00.epimg.net/img/comunes/redes/gplus/futbol.png" />
<meta itemprop="width" content="140" />
<meta itemprop="height" content="150" />
</div>
</div>
<div class="int-articulo" itemprop="articleBody">
<p>EI organigrama técnico del <a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/"><strong>Athletic</strong></a>, encabezado por el director deportivo, <strong><a href="https://as.com/futbol/2015/06/16/primera/1434489989_106632.html">José Mari Amorrortu</a></strong>, estudia con detenimiento el caso de <strong>Cristian Ganea</strong>, el lateral izquierdo de la selección de <strong>Rumanía</strong> criado en <strong>Basauri</strong>, donde residen sus padres y su hermana, y donde militó en el <strong>Basconia</strong> en Cadetes y en el <strong>Indartsu</strong> en Juveniles. Un jugador que encaja en la filosofía y que solo falta saber si convence en una demarcación con déficit de efectivos en la escalera de <strong>Lezama</strong>.</p>
<p>Ganea, de 25 años, saltó del Indartsu al <strong>Mallorca B</strong> y de la mediapunta se ha reconvertido al lateral para afianzarse en la élite. <strong>Hagi</strong> es su técnico en el <strong>FC Viitorul Constanta</strong>, su actual club, y <strong>Contra</strong> en la selección rumana. Por 600.000 euros saldría sin problemas. Acaba contrato en junio de 2019. Tras jugar en el filial mallorquín regresó de nuevo a su país de origen. <a href="https://as.com/futbol/2017/10/13/primera/1507885387_823800.html">“Me encantaría ir al Athletic, encajo perfectamente en su filosofía, podría hacer grandes cosas allí. Me pega mucho su juego”</a>, comentaba a este periódico.</p>
<p>Ganea es un futbolista técnico, de subir y bajar con insistencia y atesora un potente disparo. El carrilero jugó en juveniles en la selección de <strong>Euskadi</strong> con el armero <strong>Ander Capa</strong>, el realista <strong>Rubén Pardo</strong> y el león <strong>Sabin Merino,</strong> de la generación del 92. Ha sido espiado por el <strong>Getafe</strong>, <strong>Espanyol</strong> y <strong>Málaga</strong>, que lanzó una oferta de alrededor de medio millón de euros, pero se decantó por un central.</p>
<p>El cuatro veces internacional con Rumanía no tiene cláusula alguna. Ganea coincidió además con <a href="https://resultados.as.com/resultados/ficha/deportista/saborit/22737/"><strong>Enric Saborit</strong></a>: “<strong>Balenziaga</strong> es muy buen jugador. A Saborit le conozco. He jugado con él, era central. Si juegan en Primera con el Athletic es porque son buenos”, lanza el carrilero, al que el Athletic espiará esta temporada.</p>
<section class="sumario-ficha">
<div class="cont-ficha ficha-equipo" itemscope itemtype="http://schema.org/SportsTeam">
<a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/" class="pic-ficha"><img alt="Escudo/Bandera Athletic" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/large/5.png" itemprop="image"></a>
<div class="info-ficha">
<a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/" title="Athletic: Ver ficha completa" class="tit-ficha" itemprop="url"><span itemprop="name">Athletic</span></a>
<ul class="inline-list bullet-list">
<li>España</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li><a href="/tag/athletic/a" title="Athletic: Ver todas las noticias" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-noticia"></span> Noticias</a></li>
<li><a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/" title="Athletic: Ver ficha completa" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-estadisticas"></span> Estadísiticas</a></li>
</ul>
</div>    	    	    	<div class="detalle-competicion">
<p class="tit-detalle">LaLiga Santander</p>
<div class="row m-b-20">
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th class="s-tleft"><span class="dec-th-tit">Clasificación</span></th>
<th class="col-dest">PTS</th>
<th>PG</th>
<th>PE</th>
<th>PP</th>
</tr>
</thead>
<tbody>
<tr> 
<td class="s-tleft"><span class="pos-equipo">10</span><a href="https://resultados.as.com/resultados/ficha/equipo/celta/6/" class="nom-equipo">Celta</a></td>
<td class="col-dest">11</td>
<td>3</td>
<td>2</td>
<td>3</td>
</tr>
<tr class="equipo-sel"> 
<td class="s-tleft"><span class="pos-equipo">11</span><a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/" class="nom-equipo">Athletic</a></td>
<td class="col-dest">11</td>
<td>3</td>
<td>2</td>
<td>3</td>
</tr>
<tr> 
<td class="s-tleft"><span class="pos-equipo">12</span><a href="https://resultados.as.com/resultados/ficha/equipo/levante/136/" class="nom-equipo">Levante</a></td>
<td class="col-dest">10</td>
<td>2</td>
<td>4</td>
<td>2</td>
</tr>
</tbody>
</table>
<a href="https://resultados.as.com/resultados/futbol/primera/2017_2018/clasificacion/" class="btn tipo-3 s-right">Clasificación completa</a>
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th colspan="2" class="s-tleft"><span class="dec-th-tit">Próximos partidos</span></th>
</tr>
</thead>
<tbody>
<tr>
<td class="s-tleft">
<a href="https://resultados.as.com/resultados/ficha/equipo/leganes/132/">
Leganés</a> - 	    							<a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/">
<strong>Athletic</strong></a>	    						</td>
<td>D-22/10 18:30</td>
</tr>
<tr>
<td class="s-tleft">
<a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/">
<strong>Athletic</strong></a> - 	    							<a href="https://resultados.as.com/resultados/ficha/equipo/barcelona/3/">
Barcelona</a>	    						</td>
<td>S-28/10 20:45</td>
</tr>
<tr>
<td class="s-tleft">
<a href="https://resultados.as.com/resultados/ficha/equipo/celta/6/">
Celta</a> - 	    							<a href="https://resultados.as.com/resultados/ficha/equipo/athletic/5/">
<strong>Athletic</strong></a>	    						</td>
<td>D-05/11 17:00</td>
</tr>
</tbody>
</table>
<a href="https://resultados.as.com/resultados/futbol/primera/2017_2018/calendario/" class="btn tipo-3 s-right">Calendario</a>
</div>
</div>
<p class="fecha-detalle">*Datos actualizados a fecha 17 de octubre de 2017</p>
</div>
</section>
  
</div>
<div class="cont-art-relacionadas">
<div class="row">
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/futbol/2017/10/16/primera/1508146970_799481.html">
<img src="//as01.epimg.net/futbol/imagenes/2017/10/16/primera/1508146970_799481_1508147543_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/futbol/2017/10/16/primera/1508146970_799481.html"></a>
<h2 class="title"><a href="/futbol/2017/10/16/primera/1508146970_799481.html">Unai Simón, el tapado del Athletic por si Kepa se fuera</a></h2>
</hgroup>
</div>   
</div>        
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/futbol/2017/10/13/primera/1507885387_823800.html">
<img src="//as01.epimg.net/futbol/imagenes/2017/10/13/primera/1507885387_823800_1507885566_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/futbol/2017/10/13/primera/1507885387_823800.html"></a>
<h2 class="title"><a href="/futbol/2017/10/13/primera/1507885387_823800.html">Ganea: "Encajo en el Athletic, estaría encantado de ir"</a></h2>
</hgroup>
</div>   
</div>        
</div>
</div>
<div class="cont-art-tags cf">
<ul class="list-art-tags cf">
<li><span class="txt-art-tags">Etiquetado en:</span></li>
<li><a href="//as.com/tag/athletic/a/?omnil=restag" title="Ver más noticias de Athletic">Athletic</a></li>
<li><a href="//as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de Fútbol">Fútbol</a></li>
<li><a href="//as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de Equipos">Equipos</a></li>
<li><a href="//as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de Deportes">Deportes</a></li>
<li><a class="btn-mas" href="#">Más</a></li>
</ul>
</div>
<script>
  $('.cont-art-tags .btn-mas').click(function(e){
    e.preventDefault();
    $('.cont-art-tags .list-art-tags').toggleClass('abierto');
  });
</script>
<script language="javaScript" type="text/javascript" src="//as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
  var idComentariosNoticia = '1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a';
  var scriptThreadEskup = document.createElement("script");
  scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

  document.body.appendChild(scriptThreadEskup)

  function setNumMensajescomentarios(num) {
    posi = ['', 'superior_', 'inferior_'];
    $.each(posi, function(index, value) {
        elemento = document.getElementById(value + "num_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a");
        if (elemento) {
          elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
        }
    });
    if (!num) {
      document.getElementById("num_cabecera_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      //document.getElementById("boton_numero_comentarios_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }
    else{
      if(num > 1 || num == 0){
        document.getElementById("num_cabecera_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a").innerHTML = '<span class="numero">'+num+'</span> comentarios';
        //document.getElementById("boton_numero_comentarios_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
      }else{
        document.getElementById("num_cabecera_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a").innerHTML = '<span class="numero">'+num+'</span> comentario';
        //document.getElementById("boton_numero_comentarios_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
      }
    }
  }
  function callbackThreadeskup(_hashTMP){
    var _numeroComentariosNoticia = -1;
    // Se obtiene el numero de mensajes del hilo
    if (typeof _hashTMP.perfilesHilos != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

       _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
       setNumMensajescomentarios(_numeroComentariosNoticia);
       if(_numeroComentariosNoticia == 0){
          //document.getElementById('boton_numero_comentarios_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a').style.display = "none";
                 }
    }
  }
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social cont-comentarios-simple">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<div class="tit-modulo-comentarios">
<p class="contador" id="num_cabecera_comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a">
<span class="numero">0</span> 
Comentarios        </p>
<a class="btn-comentario" href="#">Mostrar</a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a" style="display:none;">
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>
Para poder comentar debes estar <strong>
<a href="https://asfan.as.com/registro?o=COM&backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html">   registrado                </a>
</strong> 
y haber iniciado sesión. 
<a href="https://asfan.as.com/recontrasena?backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a>
</p>
<a class="btn-normas" href="https://asfan.as.com/comentarios">Normas</a>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate                  </a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=%2F%2Fas.com%2Ffutbol%2F2017%2F10%2F17%2Fprimera%2F1508203334_843335.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','//as.com/futbol/2017/10/17/primera/1508203334_843335.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','//as.com/futbol/2017/10/17/primera/1508203334_843335.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','//as.com/futbol/2017/10/17/primera/1508203334_843335.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','//as.com/futbol/2017/10/17/primera/1508203334_843335.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','//as.com/futbol/2017/10/17/primera/1508203334_843335.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div> 
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a&mfo=0&gpi=0&gww=100%&ghw=1&gcss=/css/v1.x/v1.3/secciones/comentarios_v2.css&gjs=1&gll=1"></script>
<script type="text/javascript">
      ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a", setNumMensajescomentarios);
      ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1508203334-e867cdfbf6cb63a1ae3fae2bf4260e6a", as_omn_f_trackComentarios);
    </script>
</div>
</div>
<script>
  var el = document.querySelector(".btn-comentario");
  el.addEventListener("click", function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    this.style.display = 'none';
  });

  var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
  [].forEach.call(enlace_comentarios,function(e){
      e.addEventListener('click',function(e){
      e.preventDefault();
      document.querySelector(".iframe-comentarios").style.display = 'block';
      document.querySelector(".btn-comentario").style.display = 'none';
      setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
    },false)
  })

  if(window.location.hash == "#EnlaceComentarios"){
    document.querySelector(".iframe-comentarios").style.display = 'block';
    document.querySelector(".btn-comentario").style.display = 'none';
  }
</script>                                    </div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>  <div class="ntc-module n-mod cf">
<h2 class="ntc-mod-title n-mod-tit"><a href="/tag/fecha/hoy/">Lo más visto</a></h2>
<ol>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2017/10/16/primera/1508130019_311286.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">1</span>
<span class="as-icon-play ai-play"></span>
<span class="as-icon-astv ai-astv"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/10/16/primera/1508130019_311286_1508130178_miniatura_normal.jpg" title="Valdano: 'Asensio me recuerda un poco a Messi con Argentina'" alt="Valdano: 'Asensio me recuerda un poco a Messi con Argentina'">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Valdano: 'Asensio me recuerda un poco a Messi con Argentina'</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2017/10/16/primera/1508147478_663255.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">2</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/10/16/primera/1508147478_663255_1508147760_miniatura_normal.jpg" title="Seedorf revela que su fichaje por el Madrid se gestó en un garaje" alt="Seedorf revela que su fichaje por el Madrid se gestó en un garaje">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Seedorf revela que su fichaje por el Madrid se gestó en un garaje</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2017/10/15/primera/1508090342_359662.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">3</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/10/15/primera/1508090342_359662_1508184767_miniatura_normal.jpg" title="Demoledor Iago Aspas" alt="Demoledor Iago Aspas">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Demoledor Iago Aspas</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 t3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div>            
</aside>
</div>
</div>
</article>
<div class="container content separador">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-art-recomienda cf ct-art-rec">
<p class="txt-art-recomienda txt-art-rec">Te recomendamos en <a href="/futbol"><span class="txt-resaltado txt-res">Fútbol</span></a></p>
<div class="list-art-recomienda l-art-rec">
<ul class="skew-arrow-list cf sk-a-li">
<li>
<a href="https://as.com/futbol/2017/10/17/primera/1508203334_843335.html?omnil=resrelrecom" class="subtitle stit">ATHLETIC</a>
<a href="https://as.com/futbol/2017/10/17/primera/1508203334_843335.html?omnil=resrelrecom" class="title tit">El internacional rumano Cristian Ganea, en la agenda del Athletic</a>
</li>
<li>
<a href="https://as.com/futbol/2017/10/17/primera/1508216694_066653.html?omnil=resrelrecom" class="subtitle stit">REAL MADRID - TOTTENHAM</a>
<a href="https://as.com/futbol/2017/10/17/primera/1508216694_066653.html?omnil=resrelrecom" class="title tit">El Madrid llegó a llamar a Pochettino antes que a Zidane</a>
</li>
<li>
<a href="https://as.com/futbol/2017/10/17/primera/1508219782_043002.html?omnil=resrelrecom" class="subtitle stit">BARCELONA</a>
<a href="https://as.com/futbol/2017/10/17/primera/1508219782_043002.html?omnil=resrelrecom" class="title tit">Edmilson pone fecha a Messi: "Le quedan un par de años"</a>
</li>
<li>
<a href="https://as.com/futbol/2017/10/17/champions/1508197145_585857.html?omnil=resrelrecom" class="subtitle stit">SPARTAK DE MOSCÚ - SEVILLA</a>
<a href="https://as.com/futbol/2017/10/17/champions/1508197145_585857.html?omnil=resrelrecom" class="title tit">Moscú llamando a Nolito</a>
</li>
<li>
<a href="https://as.com/futbol/2017/10/17/internacional/1508198554_283689.html?omnil=resrelrecom" class="subtitle stit">QATAR 2022 | LOS RESPONSABLES VISITAN AS</a>
<a href="https://as.com/futbol/2017/10/17/internacional/1508198554_283689.html?omnil=resrelrecom" class="title tit">“Qatar 2022 reunirá entre 1,1 y 1,5 millones de aficionados, el que más de la historia”</a>
</li>
<li>
<a href="https://as.com/futbol/2017/10/17/internacional/1508218716_084020.html?omnil=resrelrecom" class="subtitle stit">ALEMANIA</a>
<a href="https://as.com/futbol/2017/10/17/internacional/1508218716_084020.html?omnil=resrelrecom" class="title tit">Ancelotti, protagonista en el calendario de Adviento del Bayern</a>
</li>
</ul>	
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>        </div>
</div>
</div>
<div class="container content separador">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-12 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="https://as.com//futbol/2017/10/17/primera/1508203334_843335.html" data-widget-id="AR_34" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="https://as.com//futbol/2017/10/17/primera/1508203334_843335.html" data-widget-id="AR_35" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="https://as.com//futbol/2017/10/17/primera/1508203334_843335.html" data-widget-id="AR_36" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>        </div>
</div>
</div>
<div class="slider-producto slider-producto-fw">
<div class="producto-doble producto-doble-publi cf">
<div class="item-producto ">
<article>
<figure class="img-producto">
<a href="		               		http://bit.ly/2rt6n4r?omnil=resrelprod1
"		            
target="_blank"					             rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2017/06/01/promoslider_primera/1496326821_137521_1504688320_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://bit.ly/2rt6n4r?omnil=resrelprod1"
target="_blank">
Consigue nuevos clientes
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://bit.ly/2rt6n4r?omnil=resrelprod1" target="_blank" rel="nofollow">
<strong>¿Eres autónomo?</strong> Facilitamos decenas de <strong>solicitudes de presupuestos</strong> para carpinteros, pintores, albañiles...<strong> Apúntate gratis¡</strong>
</a>
</p>
</article>
</div>
<div class="item-producto hidden-sm hidden-xs">
<article>
<figure class="img-producto">
<a href="		               		http://bit.ly/2taUxtI?omnil=resrelprod2
"		            
target="_blank"					             rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/08/promoslider_primera/1473328902_922829_1507561702_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://bit.ly/2z9k3mq?omnil=resrelprod2"
target="_blank">
Encuentra tu vino
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://bit.ly/2taUxtI?omnil=resrelprod2" target="_blank" rel="nofollow">
<strong>Colección Reserva Rioja y Ribera</strong>: Una selección especial de <strong>6 botellas</strong> de las mejores bodegas. Oferta Exclusiva con un <strong>¡50% dto.!</strong>
</a>
</p>
</article>
</div>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU3');
    </script>
</div>      </div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<script>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</script>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="//as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="https://as.com/futbol/">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="https://as.com/futbol/primera.html">
<span itemprop="name">Primera</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-4">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España" onclick="location.href='//as.com/s/setEspana.html';return false;" href="https://as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile" onclick="location.href='//chile.as.com/s/setChile.html';return false;" href="https://chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS Colombia" onclick="location.href='//colombia.as.com/s/setColombia.html';return false;" href="https://colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS México" onclick="location.href='//mexico.as.com/s/setMexico.html';return false;" href="https://mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS USA" onclick="location.href='//us.as.com/s/setUs.html';return false;" href="https://us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li> 
<li ><a title="AS Argentina" onclick="location.href='/s/setArgentina.html';return false;" href="https://argentina.as.com/argentina/?nrd=1"><span class="as-icon-edicion"></span> AS Argentina</a></li>
<li ><a title="AS Perú" onclick="location.href='/s/setPeru.html';return false;" href="https://peru.as.com/peru/?nrd=1"><span class="as-icon-edicion"></span> AS Perú</a></li>
<li ><a title="AS Venezuela" onclick="location.href='/s/setVenezuela.html';return false;" href="https://venezuela.as.com/venezuela/?nrd=1"><span class="as-icon-edicion"></span> AS Venezuela</a></li>
<li><a title="AS América" onclick="location.href='//as.com/s/setAmerica.html';return false;" href="https://as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS English" onclick="location.href='//en.as.com/s/setEnglish.html';return false;" href="https://en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
</ul>
</div>
<div class="col-md-4 ">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="https://as.com/movil/app_as.html">AS</a></li>
<li><a href="https://as.com/movil/as_color.html">AS Color</a></li>
<li><a href="https://as.com/movil/app_as.html#app_ligas">Guía de las Ligas</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="http://www.facebook.com/as"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="http://twitter.com/diarioas"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="https://plus.google.com/110273731699649425837"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="https://as.com/formularios/contacto.pl">Contacto</a></li>
<li><a href="https://as.com/diarioas/aviso_legal.html">Aviso legal</a></li>
<li><a href="https://as.com/diarioas/politica_privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/">Política de cookies</a></li>
<li><a href="https://www.prisabs.com/uploads/2017/05/as-2017.pdf">Publicidad</a></li>
<li><a href="https://as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="//as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<!-- <iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->		
<style type="text/css">
#pie-comun9 * { margin:0;padding:0;}
#pie-comun9 .webs-grupo.version-k {background-color:#2c2c2c;border:1px solid #1f1f1f;border-bottom:0;overflow:auto;height:281px;margin: 7px auto 2px;   width: 100%}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col {width: 20%;display:inline-block;float:left} 
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul{margin-bottom:20px; margin-right: 10px;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li {margin-left:10px;padding:3px 3px;list-style:none;background:url(/img/comunes/piecomun-v9/punto-k.gif) no-repeat 0 10px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.sub {padding-left:10px; background-position:10px 10px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.nolink{padding:4px 0 4px 8px;color:#ccc;font:normal 12px Arial, Helvetica, sans-serif;font-weight:bold}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a{margin-left:8px;color:#ccc;text-decoration:none;font:normal 12px Arial, Helvetica, sans-serif; border-bottom:1px dashed #505050; }
.webs-grupo .webs-grupo-col ul li a:hover {text-decoration: none;color: #fff;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.nolink a{ padding:0; font-weight:bold; margin:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a:hover{text-decoration:none ; color:#E68C12!important; border-color:#E68C12;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado{background:none}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado a{padding:0 0 1px 0; font-weight:bold; margin:0  }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a.pais{margin-left:8px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion {font-weight:700;margin:3px 0 5px 10px;font:bold 12px Arial, Helvetica, sans-serif; border-top: 1px solid #545454; padding-top:5px; color:#ccc; background:none}  
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion a{padding:0; font-weight:bold; margin:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion.dos{border:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal {font-weight:700;margin:10px 0 10px 10px;font:bold 12px Arial, Helvetica, sans-serif; color:#fff; padding:4px 0 4px 6px; background:#888; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal a{color:#fff; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado.subrayado{border-top:1px solid #545454; padding-top:3px; margin-top:5px} 
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.sep{border-top: 1px dashed #545454;margin-top:5px; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.peq a{font-size: 11px;}s
#pie-comun9 .webs-grupo .webs-grupo-col ul li.tit-principal a{border:0;color: #fff;font-weight: bold;text-transform: uppercase;}
@media (max-width: 767px){
#pie-comun9 .webs-grupo.version-k .webs-grupo-col {width:50%;}
}
@media (max-width: 480px){
#pie-comun9 .webs-grupo.version-k{background-image: none;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col{float: none;width: 100%;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul{width: 100%;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal{margin-right: 10px;}
}
</style>
<ul class="webs-grupo version-k">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPA&Ntilde;OL">SANTILLANA ESPA&Ntilde;OL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREA">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S">Colecciones EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="http://elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccion.elpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="//as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="//chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="//colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="//mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="//us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="//as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="//en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="//resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="//as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="//as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="//as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="//as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="//descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="//megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="//as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>
<li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow">Mi Dinero</a></li>
<li><a title="Fortunas" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow">Fortunas</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li> 
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© DIARIO AS, S.L. <span class="hidden-xs">- Valentín Beato, 44 - 28037 Madrid [España] - Tel. 91 375 25 00</span></p>
</div>
</div>
<div style="display: none">
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 933047297;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933047297/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<div style="display: none">
<script>
    if(typeof DTM == "undefined" || typeof DTM.tools == "undefined" || typeof DTM.tools.facebook == "undefined")
    {
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        
        fbq('init', '558744610944578');
        fbq('track', 'PageView');
    }
    </script>
</div>
</footer>
</body>
</html>
