<!DOCTYPE html>
<html lang="es">
<head class="WPO">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link href="https://as.com/futbol/2019/04/17/champions/1555485703_370081.html" rel="canonical" >
<link href="https://as.com/futbol/2019/04/17/champions/1555485703_370081.amp.html" rel="amphtml" >
<meta property="og:url" content="https://as.com/futbol/2019/04/17/champions/1555485703_370081.html" />
<link rel="alternate" href="https://en.as.com/en/2019/04/17/football/1555488149_449921.html" hreflang="en" />
<link rel="alternate" href="https://as.com/futbol/2019/04/17/champions/1555485703_370081.html" hreflang="es" />
<meta property="og:site_name" content="AS.com" />
<meta name="twitter:site" content="@diarioas" />
<title> ¿Qué equipos quieren a De Ligt y cuánto cuesta su fichaje? - AS.com</title>
<meta http-equiv=”Content-Language” content=”es”/>
<meta name="Description" content="El central neerlandés está en la agenda de varios de los grandes de Europa. Su precio superará los 70 millones. El Barça es el mejor colocado." />
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<meta property="article:modified_time" content="2019-04-17T09:30:00+02:00" />
<meta property="article:published_time" content="2019-04-17T09:30:00+02:00" />
<meta property="article:section" content="champions" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Deportistas" />
<meta property="article:tag" content="Gente" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:tag" content="De Ligt" />
<meta property="article:tag" content="Ajax Ámsterdam" />
<meta property="article:tag" content="París Saint Germain" />
<meta property="article:tag" content="FC Bayern Múnich" />
<meta property="article:tag" content="Manchester City" />
<meta property="article:tag" content="FC Barcelona" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Fichajes" />
<meta property="article:tag" content="Fútbol" />
<meta property="og:title" content="¿Qué equipos quieren a De Ligt y cuánto cuesta su fichaje?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El central neerlandés está en la agenda de varios de los grandes de Europa. Su precio superará los 70 millones. El Barça es el mejor colocado." />
<meta property="og:updated_time" content="2019-04-17T09:30:00+02:00" />
<meta name="twitter:creator" content="@alber_ps" />
<meta property="og:image" content="https://as01.epimg.net/futbol/imagenes/2019/04/17/champions/1555485703_370081_1555485937_noticia_normal.jpg" />
<meta name="twitter:image" content="https://as01.epimg.net/futbol/imagenes/2019/04/17/champions/1555485703_370081_1555485937_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Qué equipos quieren a De Ligt y cuánto cuesta su fichaje?" />
<meta name="twitter:description" content="El central neerlandés está en la agenda de varios de los grandes de Europa. Su precio superará los 70 millones. El Barça es el mejor colocado." />
<script>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</script>
<style type="text/css">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</style>
<script type="text/javascript">var __g_twitter_via = "diarioas";</script><script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["equipos_a","deportistas_a","gente_a","deportes_a","sociedad_a","matthijs_de_ligt_a","ajax_amsterdam_a","paris_saint_germain_a","fc_bayern_munich_a","manchester_city_a","fc_barcelona_a","real_madrid_a","fichajes_a","futbol_a"];
    var tags_listado_norm = 'equipos_a,deportistas_a,gente_a,deportes_a,sociedad_a,matthijs_de_ligt_a,ajax_amsterdam_a,paris_saint_germain_a,fc_bayern_munich_a,manchester_city_a,fc_barcelona_a,real_madrid_a,fichajes_a,futbol_a';
    var tags_listado_ids = '29970,26261,35061,26253,73526,194843,84837,85171,85020,104325,85014,85216,32428,34352';
    var g_titulo_noticia = '¿qué equipos quieren a de ligt y cuánto cuesta su fichaje?';
        var listado_autores_id = '159454';
    var tags_listado_autores_json = ["alberto_perez_sierra_a"];
    var tags_listado_autores_norm = 'alberto_perez_sierra_a';
    var tags_listado_agr_id = '';
    var tags_listado_agr_json = [];
    var tags_listado_agr_norm = '';
    var g_noticia_clonada = 'original';
    var g_id_noticia = '1555485703_370081';
    var g_portal = 'futbol';
    var g_seccion = 'champions';
</script>
<script>
	var userAgent = navigator.userAgent.toLowerCase();
	var isIphone = false;
	var isIpad = false;
	if (userAgent.indexOf("iphone") > -1){
		isIphone = true
	}else{
	if (userAgent.indexOf("ipad") > -1)
		isIpad = true;
	}
	var iDevice = (isIphone || isIpad);
	var dispositivoMovil = iDevice || userAgent.indexOf("android") > -1 || userAgent.indexOf("mobile") > -1;

	function EPETBrowserDims()
	{	
		var viewportwidth = 0;
		var viewportheight = 0;
		if (typeof window.innerWidth != 'undefined') {
		viewportwidth = window.innerWidth,
		viewportheight = window.innerHeight
		}
		else if (typeof document.documentElement != 'undefined'
		&& typeof document.documentElement.clientWidth !=
		'undefined' && document.documentElement.clientWidth != 0) {
		viewportwidth = document.documentElement.clientWidth,
		viewportheight = document.documentElement.clientHeight
		}
		else {
		viewportwidth = document.getElementsByTagName('body')[0].clientWidth,
		viewportheight = document.getElementsByTagName('body')[0].clientHeight
		}
		if (dispositivoMovil && typeof document.documentElement != 'undefined' && typeof document.documentElement.clientWidth != 'undefined' && document.documentElement.clientWidth != 0)
		{
		viewportwidth = document.documentElement.clientWidth;
		viewportheight = document.documentElement.clientHeight;
		}
		return {"ancho" : viewportwidth , "alto" : viewportheight};
	}
</script>    
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = false;
	var mm_force_playlist = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
<script>
      var datosVideo_current = [];
    </script>
<script>
      as_omn_marcaje_forzado = {
        "eVar73": "test wpo (1)"
      }
    </script>
</head>
<BODY>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(data)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var result = "";
    if (typeof (data) != "object")
    {
        //Compatibilidad con la v1 de esta función en la que se recibían 2 parámetros (type y where)
        if (arguments.length != 2)
            return false;
        var dataTMP = new Array();
        dataTMP['type'] = arguments[0];
        dataTMP['where'] = arguments[1];
        data = new Array();
        data.push(dataTMP);
    }
    var dataLength = data.length;
    for (var i = 0; i < dataLength; i++)
    {
        if (typeof (data[i]['type']) == 'undefined' || typeof (data[i]['where']) == 'undefined')
            continue;
        var d = data[i]['where'];
        var t = data[i]['type'];
        var cp = document.getElementById(d);
        if (typeof (cp) == "undefined" || cp == null)
            continue;
        var definition = new Array();
        switch (t)
        {
            case 'as_sup_01':
                definition['name'] = 'LDB';
                if (pbs_dimensiones.ancho >= 980)
                {
                    definition['size'] = '[[980,90],[728,90]]';
                    definition['pos'] = 'ldb1';
                }
                else if (pbs_dimensiones.ancho >= 728)
                {
                    definition['size'] = '[728,90]';
                    definition['pos'] = 'ldb1';
                }
                else
                {
                    definition['size'] = '[320,50]';
                    definition['pos'] = 'mldb1';
                }
                break;
            case 'as_lat_02':
                definition['name'] = 'MPU1';
                definition['size'] = '[[300,250],[300,600]]';
                definition['pos'] = 'mpu1';
                break;
            case 'as_lat_02_b':
                definition['name'] = 'MPU1';
                definition['size'] = '[300,250]';
                definition['pos'] = 'mpu1';
                break;
            case 'as_lat_03':
                definition['name'] = 'MPU2';
                definition['size'] = '[300,250]';
                definition['pos'] = 'mpu2';
                break;
            case 'as_nativeAd_01':
                definition['name'] = 'NATAD';
                definition['size'] = '[300,250]';
                definition['pos'] = 'natAd1';
                break;
            default:
                continue;
        }
        if (!(t in publi_AS_genera_banner_array))
            publi_AS_genera_banner_array[t] = 0;
        publi_AS_genera_banner_array[t]++;
        cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + '-' + publi_AS_genera_banner_array[t] + "-new'></div>";
        var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + '-' + publi_AS_genera_banner_array[t] + "-new").id;
        var p = definition['pos'];
        var s = definition['size'];
        result += '{"d":"' + d + '","p":"' + p + '","s":' + s + '},';
    }
    if (result.length == 0)
        return false;
    result = '[' + result.substring(0, result.length - 1) + ']';
    try
    {
        result = JSON.parse(result);
    }
    catch (e)
    {
        return false;
    }
    PBS.axm.h.slr(result);
}
</script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/futbol/liga_de_campeones';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
    {
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
        gtpadunit = gtpadunit.replace('betech_web', 'betech_mob');
        gtpadunit = gtpadunit.replace('as_nba_web', 'as_nba_mob');
    }
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
        listadoKW.push("test");
    listadoKW.push("test_as_wpo");
        
        if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(g_id_noticia) != "undefined")
        listadoKW.push(g_id_noticia);
        
    if (typeof(g_portal) != "undefined")
        listadoKW.push("portal_" + g_portal);
        
    if (typeof(g_seccion) != "undefined")
        listadoKW.push("seccion_" + g_seccion);

    
    function calcularHuecosPBS(PBS){
        if (typeof(PBS) != 'undefined')
        {
            if (pbs_dimensiones.ancho >= 980) 
            {
                huecosPBS = 
                {
                    "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90],[980, 180],[980, 220],[980, 250],[970, 250]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
                };
            } 
            else if (pbs_dimensiones.ancho >= 728)
            {
                huecosPBS = 
                {
                    "inter" : true,
"ldb1" : [728, 90],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
                };
            }
            else 
            {
                huecosPBS = 
                {
                    "mldb1" : [[320, 50],[320, 100]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
                };
            }
            var publi_opcs = {
                'asy' : true,
                'ced' : true,
                'adunit' : gtpadunit,
                'divid' : gtpdivid,
                                'key' : {
                    'askey' : listadoKW
                },
                'ads': huecosPBS,
                                "viT": {
                    "sel": ".int-articulo > p",
                    "c": {
                        "ch": 300,
                        "el": 2,
                        "mb": "20px",
                        "f": "1D",
                        "fc": "fr_pbs_VAST"
                    }
                } 
                   
            }
            PBS.setAds(publi_opcs);
        }
        else
        {
            var PBS={display:function(){},asym:{refresh:function(){}}};
        }
    }
</script>
<div id='gtp_diarioas_19753-INTER'></div>
<div id='gtp_diarioas_19753-MINTER'></div>
<div id='gtp_diarioas_19753-SKIN'></div>    
<section id="enjuego_body">
<div class="csel-agenda cerrado">
<div class="buscador">
<div id="desplegableCompeticion" class="caja-desplegable">
<a class="form-control arrow-desplegable" href="javascript:void(0);">Competición                </a>
<ul class="desplegable hide">
<li><span data-pos="0" data-comp="comp-champions">Champions League</span></li>
<li><span data-pos="1" data-comp="comp-italia">Serie A</span></li>
<li><span data-pos="2" data-comp="comp-francia">Ligue 1</span></li>
<li><span data-pos="3" data-comp="comp-euroliga">Euroliga</span></li>
<li><span data-pos="4" data-comp="comp-nba">NBA</span></li>
<li><span data-pos="5" data-comp="comp-masters_1000_montecarlo">Masters 1000 Montecarlo</span></li>
<li><span data-pos="6" data-comp="comp-copa_argentina">Copa Argentina</span></li>
<li><span data-pos="7" data-comp="comp-primera_femenina">Liga Iberdrola</span></li>
</ul>
</div>
</div>
<div class="csel-wrap">
<div class="csel-content" draggable="false" ondragstart="return false;">
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-champions"> 
<span class="title">Champions League</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="272627">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">21:00h</span>
</time>
</div>
<a href="https://as.com/futbol/2019/04/16/champions/1555439626_118043.html" class="item-content" title="Última hora Oporto - Liverpool">
<div class="equipo  team1">
<img alt="Oporto"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/45.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/45.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/45.png 2x"
width="22">
<span class="equipo-nom large">Oporto</span>
<abbr title="Oporto" class="equipo-nom">OPO</abbr>
<p class="dato">                                    -
</p>
</div>
<div class="equipo  team2">
<img alt="Liverpool"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/65.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/65.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/65.png 2x"
width="22">
<span class="equipo-nom large">Liverpool</span>
<abbr title="Liverpool" class="equipo-nom">LIV</abbr>
<p class="dato">                                    -
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
<div class="csel-item                                     previo
" data-idpartido="272626">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">21:00h</span>
</time>
</div>
<a href="https://as.com/futbol/2019/04/16/champions/1555438027_273811.html" class="item-content" title="Última hora M. City - Tottenham">
<div class="equipo  team1">
<img alt="M. City"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/66.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/66.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/66.png 2x"
width="22">
<span class="equipo-nom large">M. City</span>
<abbr title="M. City" class="equipo-nom">MNC</abbr>
<p class="dato">                                    -
</p>
</div>
<div class="equipo  team2">
<img alt="Tottenham"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/72.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/72.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/72.png 2x"
width="22">
<span class="equipo-nom large">Tottenham</span>
<abbr title="Tottenham" class="equipo-nom">TOT</abbr>
<p class="dato">                                    -
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-italia"> 
<span class="title">Serie A</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="249840">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">19:00h</span>
</time>
</div>
<a href="//resultados.as.com/resultados/futbol/italia/2018_2019/directo/regular_a_25_249840/" class="item-content" title="Última hora Lazio - Udinese">
<div class="equipo  team1">
<img alt="Lazio"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/23.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/23.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/23.png 2x"
width="22">
<span class="equipo-nom large">Lazio</span>
<abbr title="Lazio" class="equipo-nom">LAZ</abbr>
<p class="dato">                                    -
</p>
</div>
<div class="equipo  team2">
<img alt="Udinese"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/37.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/37.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/37.png 2x"
width="22">
<span class="equipo-nom large">Udinese</span>
<abbr title="Udinese" class="equipo-nom">UDI</abbr>
<p class="dato">                                    -
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-francia"> 
<span class="title">Ligue 1</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="241890">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">19:00h</span>
</time>
</div>
<a href="//resultados.as.com/resultados/futbol/francia/2018_2019/directo/regular_a_28_241890/" class="item-content" title="Última hora Nantes - PSG">
<div class="equipo  team1">
<img alt="Nantes"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/134.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/134.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/134.png 2x"
width="22">
<span class="equipo-nom large">Nantes</span>
<abbr title="Nantes" class="equipo-nom">NAN</abbr>
<p class="dato">                                    -
</p>
</div>
<div class="equipo  team2">
<img alt="PSG"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/49.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/49.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/49.png 2x"
width="22">
<span class="equipo-nom large">PSG</span>
<abbr title="PSG" class="equipo-nom">PSG</abbr>
<p class="dato">                                    -
</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup baloncesto">
<div class="csel-item title" id="comp-euroliga"> 
<span class="title">Euroliga</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="273075">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">19:00h</span>
</time>
</div>
<a href="https://as.com/baloncesto/2019/04/12/euroliga/1555094191_165983.html" class="item-content" title="Última hora Anadolu Efes - Barcelona">
<div class="equipo  team1">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4117.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4117.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4117.png 2x" width="22">
<span class="equipo-nom large">Anadolu Efes</span>
<abbr title="Anadolu Efes" class="equipo-nom">IST</abbr>
<p class="dato">-</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4110.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4110.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4110.png 2x" width="22">
<span class="equipo-nom large">Barcelona</span>
<abbr title="Barcelona" class="equipo-nom">BAR</abbr>
<p class="dato">-</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
<div class="csel-item                                     previo
" data-idpartido="273190">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">21:15h</span>
</time>
</div>
<a href="https://as.com/baloncesto/2019/04/15/euroliga/1555279721_043234.html" class="item-content" title="Última hora Real Madrid Baloncesto - Panathinaikos">
<div class="equipo  team1">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4106.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4106.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4106.png 2x" width="22">
<span class="equipo-nom large">Real Madrid Baloncesto</span>
<abbr title="Real Madrid Baloncesto" class="equipo-nom">RMA</abbr>
<p class="dato">-</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4123.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4123.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4123.png 2x" width="22">
<span class="equipo-nom large">Panathinaikos</span>
<abbr title="Panathinaikos" class="equipo-nom">PAN</abbr>
<p class="dato">-</p>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li></li>
</ul>
</div>
</div>
</div>
<div class="csel-agrup baloncesto">
<div class="csel-item title" id="comp-nba"> 
<span class="title">NBA</span>                                           
</div>
<div class="csel-item                                     finalizado
" data-idpartido="273434">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div class="equipo ganador team1">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4479.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4479.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4479.png 2x" width="22">
<span class="equipo-nom large">Toronto Raptors</span>
<abbr title="Toronto Raptors" class="equipo-nom">TOR</abbr>
<p class="dato">111</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4473.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4473.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4473.png 2x" width="22">
<span class="equipo-nom large">Orlando Magic</span>
<abbr title="Orlando Magic" class="equipo-nom">ORL</abbr>
<p class="dato">82</p>
</div>
</span>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="273435">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div class="equipo ganador team1">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4459.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4459.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4459.png 2x" width="22">
<span class="equipo-nom large">Denver Nuggets</span>
<abbr title="Denver Nuggets" class="equipo-nom">DEN</abbr>
<p class="dato">114</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4478.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4478.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4478.png 2x" width="22">
<span class="equipo-nom large">San Antonio Spurs</span>
<abbr title="San Antonio Spurs" class="equipo-nom">SAS</abbr>
<p class="dato">105</p>
</div>
</span>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="273436">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div class="equipo ganador team1">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4476.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4476.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4476.png 2x" width="22">
<span class="equipo-nom large">Portland Trail Blazers</span>
<abbr title="Portland Trail Blazers" class="equipo-nom">POR</abbr>
<p class="dato">114</p>
</div>
<div class="equipo  team2">
<img class="equipo-escudo" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4472.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4472.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4472.png 2x" width="22">
<span class="equipo-nom large">Oklahoma City Thunder</span>
<abbr title="Oklahoma City Thunder" class="equipo-nom">OKC</abbr>
<p class="dato">94</p>
</div>
</span>
</div>
</div>
<div class="csel-agrup tenis">
<div class="csel-item title" id="comp-masters_1000_montecarlo"> 
<span class="title">Masters 1000 Montecarlo</span>                                           
</div>
<div class="csel-item                                     directo
" data-idpartido="274030">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_marton_fucsovics" class="equipo  ">
<img class="equipo-bandera" alt="marton_fucsovics" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/hun.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/hun.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/hun.png 2x" width="22">
<span class="hide">Marton Fucsovics</span>
<abbr title="Marton Fucsovics" class="equipo-nom">FUC</abbr>
<div class="dato-group">
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_cameron_norrie" class="equipo  ">
<img class="equipo-bandera" alt="cameron_norrie" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/gbr.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/gbr.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/gbr.png 2x" width="22">
<span class="hide">Cameron Norrie</span>
<abbr title="Cameron Norrie" class="equipo-nom">NOR</abbr>
<div class="dato-group">
<span class="dato ">5</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="274033">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_taylor_harry_fritz" class="equipo  ">
<img class="equipo-bandera" alt="taylor_harry_fritz" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/usa.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/usa.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/usa.png 2x" width="22">
<span class="hide">Taylor Harry Fritz</span>
<abbr title="Taylor Harry Fritz" class="equipo-nom">FRI</abbr>
<div class="dato-group">
<span class="dato ">0</span>
</div>
</div>
<div id="equipo_diego_sebastian_schwartzman" class="equipo  ">
<img class="equipo-bandera" alt="diego_sebastian_schwartzman" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/arg.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/arg.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/arg.png 2x" width="22">
<span class="hide">Diego Sebastian Schwartzman</span>
<abbr title="Diego Sebastian Schwartzman" class="equipo-nom">SCH</abbr>
<div class="dato-group">
<span class="dato ">1</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     directo
" data-idpartido="274032">
<div class="item-info">
<span class="tiempo">EN JUEGO</span>
</div>
<span class="item-content">
<div id="equipo_felix_auger_aliassime" class="equipo  ">
<img class="equipo-bandera" alt="felix_auger_aliassime" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/can.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/can.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/can.png 2x" width="22">
<span class="hide">Felix Auger Aliassime</span>
<abbr title="Felix Auger Aliassime" class="equipo-nom">AUG</abbr>
<div class="dato-group">
<span class="dato ">0</span>
</div>
</div>
<div id="equipo_alexander_zverev" class="equipo  ">
<img class="equipo-bandera" alt="alexander_zverev" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/ger.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/ger.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/ger.png 2x" width="22">
<span class="hide">Alexander Zverev</span>
<abbr title="Alexander Zverev" class="equipo-nom">ZVE</abbr>
<div class="dato-group">
<span class="dato ">1</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="274023">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">15:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_jan_lennard_struff" class="equipo  ">
<img class="equipo-bandera" alt="jan_lennard_struff" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/ger.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/ger.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/ger.png 2x" width="22">
<span class="hide">Jan-Lennard Struff</span>
<abbr title="Jan-Lennard Struff" class="equipo-nom">STR</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
<div id="equipo_grigor_dimitrov" class="equipo  ">
<img class="equipo-bandera" alt="grigor_dimitrov" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/bul.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/bul.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/bul.png 2x" width="22">
<span class="hide">Grigor Dimitrov</span>
<abbr title="Grigor Dimitrov" class="equipo-nom">DIM</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="273995">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">15:00h</span>
</time>
</div>
<a class="item-content" href="//resultados.as.com/resultados/tenis/masters_1000_montecarlo/2019/directo/segunda_ronda_a_1_273995/">
<div id="equipo_roberto_bautista_agut" class="equipo  ">
<img class="equipo-bandera" alt="roberto_bautista_agut" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/esp.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/esp.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/esp.png 2x" width="22">
<span class="hide">Roberto Bautista Agut</span>
<abbr title="Roberto Bautista Agut" class="equipo-nom">Roberto Bautista Agut</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
<div id="equipo_rafael_nadal" class="equipo  ">
<img class="equipo-bandera" alt="rafael_nadal" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/esp.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/esp.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/esp.png 2x" width="22">
<span class="hide">Rafael Nadal</span>
<abbr title="Rafael Nadal" class="equipo-nom">Rafael Nadal</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
<div class="item-mas">
<ul class="mas-ops">
<li>
<a href="//resultados.as.com/resultados/tenis/masters_1000_montecarlo/2019/directo/segunda_ronda_a_1_273995/">Previa</a>
</li>
</ul>
</div>
</div>
<div class="csel-item                                     previo
" data-idpartido="274027">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">17:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_dominic_thiem" class="equipo  ">
<img class="equipo-bandera" alt="dominic_thiem" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/aut.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/aut.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/aut.png 2x" width="22">
<span class="hide">Dominic Thiem</span>
<abbr title="Dominic Thiem" class="equipo-nom">THI</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
<div id="equipo_martin_klizan" class="equipo  ">
<img class="equipo-bandera" alt="martin_klizan" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/svk.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/svk.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/svk.png 2x" width="22">
<span class="hide">Martin Klizan</span>
<abbr title="Martin Klizan" class="equipo-nom">KLI</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     previo
" data-idpartido="274025">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">17:00h</span>
</time>
</div>
<span class="item-content">
<div id="equipo_dusan_lajovic" class="equipo  ">
<img class="equipo-bandera" alt="dusan_lajovic" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/srb.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/srb.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/srb.png 2x" width="22">
<span class="hide">Dusan Lajovic</span>
<abbr title="Dusan Lajovic" class="equipo-nom">LAJ</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
<div id="equipo_david_goffin" class="equipo  ">
<img class="equipo-bandera" alt="david_goffin" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/bel.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/bel.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/bel.png 2x" width="22">
<span class="hide">David Goffin</span>
<abbr title="David Goffin" class="equipo-nom">GOF</abbr>
<div class="dato-group">
<span class="dato">-</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="274024">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_mikhail_kukushkin" class="equipo  ">
<img class="equipo-bandera" alt="mikhail_kukushkin" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/kaz.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/kaz.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/kaz.png 2x" width="22">
<span class="hide">Mikhail Kukushkin</span>
<abbr title="Mikhail Kukushkin" class="equipo-nom">KUK</abbr>
<div class="dato-group">
<span class="dato perdido">3</span>
<span class="dato ">5</span>
</div>
</div>
<div id="equipo_stefanos_tsitsipas" class="equipo  ganador">
<img class="equipo-bandera" alt="stefanos_tsitsipas" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/gre.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/gre.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/gre.png 2x" width="22">
<span class="hide">Stefanos Tsitsipas</span>
<abbr title="Stefanos Tsitsipas" class="equipo-nom">TSI</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">7</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="274028">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_daniil_medvedev" class="equipo  ganador">
<img class="equipo-bandera" alt="daniil_medvedev" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/rus.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/rus.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/rus.png 2x" width="22">
<span class="hide">Daniil Medvedev</span>
<abbr title="Daniil Medvedev" class="equipo-nom">MED</abbr>
<div class="dato-group">
<span class="dato ganado">6</span>
<span class="dato ">6</span>
</div>
</div>
<div id="equipo_radu_albot" class="equipo  ">
<img class="equipo-bandera" alt="radu_albot" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/mda.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/mda.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/mda.png 2x" width="22">
<span class="hide">Radu Albot</span>
<abbr title="Radu Albot" class="equipo-nom">ALB</abbr>
<div class="dato-group">
<span class="dato perdido">1</span>
<span class="dato ">2</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="274031">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_kei_nishikori" class="equipo  ">
<img class="equipo-bandera" alt="kei_nishikori" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/jpn.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/jpn.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/jpn.png 2x" width="22">
<span class="hide">Kei Nishikori</span>
<abbr title="Kei Nishikori" class="equipo-nom">NIS</abbr>
<div class="dato-group">
<span class="dato perdido">5</span>
<span class="dato ">4</span>
</div>
</div>
<div id="equipo_pierre_hugues_herbert" class="equipo  ganador">
<img class="equipo-bandera" alt="pierre_hugues_herbert" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/fra.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/fra.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/fra.png 2x" width="22">
<span class="hide">Pierre-Hugues Herbert</span>
<abbr title="Pierre-Hugues Herbert" class="equipo-nom">HER</abbr>
<div class="dato-group">
<span class="dato ganado">7</span>
<span class="dato ">6</span>
</div>
</div>
</a>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="274034">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div id="equipo_fabio_fognini" class="equipo  ">
<img class="equipo-bandera" alt="fabio_fognini" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/ita.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/ita.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/ita.png 2x" width="22">
<span class="hide">Fabio Fognini</span>
<abbr title="Fabio Fognini" class="equipo-nom">FOG</abbr>
<div class="dato-group">
<span class="dato ">-</span>
</div>
</div>
<div id="equipo_gilles_simon" class="equipo  ganador">
<img class="equipo-bandera" alt="gilles_simon" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/fra.png" srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/fra.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/paises/x-small/2x/fra.png 2x" width="22">
<span class="hide">Gilles Simon</span>
<abbr title="Gilles Simon" class="equipo-nom">SIM</abbr>
<div class="dato-group">
<span class="dato ">ab</span>
</div>
</div>
</a>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-copa_argentina"> 
<span class="title">Copa Argentina</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="270499">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">22:10h</span>
</time>
</div>
<span class="item-content">
<div class="equipo  team1">
<img alt="Mitre"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4811.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4811.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4811.png 2x"
width="22">
<span class="equipo-nom large">Mitre</span>
<abbr title="Mitre" class="equipo-nom">CAM</abbr>
<p class="dato">                                    -
</p>
</div>
<div class="equipo  team2">
<img alt="Deportivo Roca"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4790.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4790.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4790.png 2x"
width="22">
<span class="equipo-nom large">Deportivo Roca</span>
<abbr title="Deportivo Roca" class="equipo-nom">DGR</abbr>
<p class="dato">                                    -
</p>
</div>
</span>
</div>
<div class="csel-item                                     finalizado
" data-idpartido="270523">
<div class="item-info">
<span class="tiempo">FINALIZADO</span>
</div>
<span class="item-content">
<div class="equipo ganador team1">
<img alt="Defensa y Justicia"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4325.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4325.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4325.png 2x"
width="22">
<span class="equipo-nom large">Defensa y Justicia</span>
<abbr title="Defensa y Justicia" class="equipo-nom">DYJ</abbr>
<p class="dato">                                    1
</p>
</div>
<div class="equipo  team2">
<img alt="Gimnasia y Tiro"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4808.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4808.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4808.png 2x"
width="22">
<span class="equipo-nom large">Gimnasia y Tiro</span>
<abbr title="Gimnasia y Tiro" class="equipo-nom">CGT</abbr>
<p class="dato">                                    0
</p>
</div>
</span>
</div>
</div>
<div class="csel-agrup futbol">
<div class="csel-item title" id="comp-primera_femenina"> 
<span class="title">Liga Iberdrola</span>                                           
</div>
<div class="csel-item                                     previo
" data-idpartido="248821">
<div class="item-info">
<time datetime="2019-04-17T13:25:57+02:00">
<span class="fecha">MIÉ 17/04</span>
<span class="hora">17:00h</span>
</time>
</div>
<span class="item-content">
<div class="equipo  team1">
<img alt="Madrid CFF"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4712.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4712.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4712.png 2x"
width="22">
<span class="equipo-nom large">Madrid CFF</span>
<abbr title="Madrid CFF" class="equipo-nom">MADF</abbr>
<p class="dato">                                    -
</p>
</div>
<div class="equipo  team2">
<img alt="FC Barcelona Femenino"
                class="equipo-escudo"
                onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4698.png"
                srcset="//as01.epimg.net/t.gif 200w" data-srcset="//as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/4698.png 1x, //as01.epimg.net/img/comunes/fotos/fichas/equipos/x-small/2x/4698.png 2x"
width="22">
<span class="equipo-nom large">FC Barcelona Femenino</span>
<abbr title="FC Barcelona Femenino" class="equipo-nom">FCBF</abbr>
<p class="dato">                                    -
</p>
</div>
</span>
</div>
</div>
</div>
<div class="csel-arrows"> 
<button class="csel-arrow arrow-left"></button>
<button class="csel-arrow arrow-right"></button>
</div>
</div>
</div>
</section>
<header class="headerAs">
<div id="menuPrincipalPortada" class="menu-principal">
<div class="container-menu">
<a href="#menu" class="btnw-menu" title="ver menú"> <!-- poner name="menu" en la sabana-->
<span></span>
<buttom type="buttom" class="cerrar-generico slideLeft as-icon-cerrar">Cerrar</buttom>
</a>
<h1 title="Diario AS espana - Diario online de deportes">
<a href="https://as.com" class="logo-as">
<span class="as-icon-logo"></span>
<span class="hidden-text">As.com</span>
</a>
</h1>
<nav class="nav-ppal">
<ul class="nav-sections"> 
<li id="menu_futbol"><a href="https://as.com/futbol/">Fútbol</a></li>
<li id="menu_motor"><a href="https://as.com/motor/">Motor</a></li>
<li id="menu_baloncesto"><a href="https://as.com/baloncesto/">Baloncesto</a></li>
<li id="menu_tenis"><a href="https://as.com/tenis/">Tenis</a></li>
<li id="menu_ciclismo"><a href="https://as.com/ciclismo/">Ciclismo</a></li>
<li id="menu_masdeporte"><a href="//as.com/masdeporte/">Más deporte</a></li>
<li class="it-opinion order3"><a href="https://as.com/opinion/">Opinión</a></li>
<li class="it-resultados order5"><a href="https://resultados.as.com/resultados/">Resultados</a></li> 
<li class="it-esports order6"><a target="_blank" href="https://esports.as.com/">eSports</a></li>   
<li class="it-ascolor order4"><a href="https://as.com/ascolor/">AS Color</a></li>
<li class="trans it-astv order1"><a href="https://as.com/videos/"><span class="as-icon-astv"></span></a></li>
<li class="trans it-asfotos order2"><a href="https://as.com/tag/albumes/a/"><span class="as-icon-asfotos"></span></a></li>
<li class="it-mas order7"><a href="https://as.com/diarioas/otras_webs_de_as.html">Otras Webs</a></li>          
</ul>
</nav>
<a href="#resultados" class="btnw-endirecto" title="ver resultados"> 
<span>En directo</span>
<buttom type="buttom" class="cerrar-generico as-icon-cerrar">Cerrar</buttom>
</a>
<div class="nav-tools"> 
<ul>
<li>
<a href="//usuarios.as.com/newsletters/" class="btnw-tools" title="Suscríbete newsletter" rel="nofollow">
<span class="as-icon-sobre"></span>
</a>
</li> 
<li>
<a href="#conecta" class="btnw-tools btnw-user"  title="Inicia sesión/ Regístrate" rel="nofollow">
<span class="as-icon-perfil"></span>
<buttom class="cerrar-generico as-icon-cerrar" href="javascript:;">Cerrar</buttom>
</a>     
</li>
<li>
<a href="#buscador" class="btnw-tools btnw-buscador" title="Buscar">
<span class="as-icon-buscar"></span>
<buttom class="cerrar-generico as-icon-cerrar " href="javascript:;">Cerrar</buttom>
</a>  
</li>
<li>
<a href="#ediciones" class="btnw-edicion"   title="Selecciona edición">
<div class="sel-edicion">
<span class="sel-edi-title">EDICIÓN</span>
<span class="sel-edi-pais" title="edicion: espana">ES</span>
</div>
<buttom class="cerrar-generico as-icon-cerrar" href="javascript:;">Cerrar</buttom>
</a>
</li>  
</ul>
<div class="capa-buscador" name="buscador" hidden>
 
<form class=""  action="//as.com/buscador/" method="post"  >
<label class="hide" for="buscador-menu">Buscar</label> 
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu" required minlength="2"  class="campoBuscar">
<button type="submit" ><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button> 
</form>
</div>
</div> 
</div> 
<div class="box-tools">
<div class="capa-user-conecta hide" name="conecta">  
<a class="btn tipo-5" href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html" rel="nofollow">Conéctate</a> 
<a class="btn tipo-5 " href="https://asfan.as.com/registro?backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html" rel="nofollow">Regístrate</a> 
</div>
<div class="todas-ediciones hide">
<ul class="cf">
<li data-edition='espana' class='selected'>
<a class="tit-edicion" href="//as.com/?nrd=1" onclick="location.href='/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li data-edition='chile'>
<a class="tit-edicion" href="//chile.as.com/chile/?nrd=1" onclick="location.href='/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li data-edition='colombia'>
<a class="tit-edicion" href="//colombia.as.com/colombia/?nrd=1" onclick="location.href='/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li data-edition='mexico'>
<a class="tit-edicion" href="//mexico.as.com/mexico/?nrd=1" onclick="location.href='/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li data-edition='us'>
<a class="tit-edicion" href="//us.as.com/us/?nrd=1" onclick="location.href='/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li data-edition='argentina'>
<a class="tit-edicion" href="//argentina.as.com/argentina/?nrd=1" onclick="location.href='/s/setArgentina.html';return false;">
<span class="bandera">
<img alt="Bandera Argentina" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arg.svg" class="">
</span>
<span class="edicion-desplegable">Argentina</span>
</a>
</li>
<li data-edition='peru'>
<a class="tit-edicion" href="//peru.as.com/peru/?nrd=1" onclick="location.href='/s/setPeru.html';return false;">
<span class="bandera">
<img alt="Bandera Perú" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/per.svg" class="">
</span>
<span class="edicion-desplegable">Perú</span>
</a>
</li>
<li data-edition='america'>
<a class="tit-edicion" href="//as.com/diarioas/america.html?nrd=1" onclick="location.href='/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/america.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li data-edition='en'>
<a class="tit-edicion" href="//en.as.com/en/?nrd=1" onclick="location.href='/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
<li data-edition='arabia'>
<a class="tit-edicion" href="http://arabia.as.com" onclick="location.href='/s/setArabia.html';return false;">
<span class="bandera">
<img alt="Bandera عربي" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arb.svg" class="">
</span>
<span class="edicion-desplegable">عربي</span>
</a>
</li>
</ul>   
</div>
<script type="text/javascript">
n_edicion_defecto = "ES";
o_zonas_ids = JSON.parse('{"ES":{"url":"https:\/\/as.com\/","nombre_normalizado":"espana","descripcion":"Espa\u00f1a","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"AA":{"url":"http:\/\/arabia.as.com\/","nombre_normalizado":"arabia","descripcion":"Arabia"},"A0":{"url":"https:\/\/as.com\/diarioas\/america.html","nombre_normalizado":"america","descripcion":"Am\u00e9rica","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"CL":{"url":"https:\/\/chile.as.com\/chile\/","nombre_normalizado":"chile","descripcion":"Chile","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_CL"},"E0":{"url":"https:\/\/en.as.com\/en\/","nombre_normalizado":"en","descripcion":"English","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_EN"},"AR":{"url":"https:\/\/argentina.as.com\/argentina\/","nombre_normalizado":"argentina","descripcion":"Argentina","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"CO":{"url":"https:\/\/colombia.as.com\/colombia\/","nombre_normalizado":"colombia","descripcion":"Colombia","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_CO"},"DO":{"url":"https:\/\/as.com\/diarioas\/republica-dominicana.html","nombre_normalizado":"america","descripcion":"Republica Dominicana","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"EC":{"url":"https:\/\/as.com\/diarioas\/ecuador.html","nombre_normalizado":"america","descripcion":"Ecuador","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"MX":{"url":"https:\/\/mexico.as.com\/mexico\/","nombre_normalizado":"mexico","descripcion":"M\u00e9xico","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_MX"},"PA":{"url":"https:\/\/as.com\/diarioas\/panama.html","nombre_normalizado":"america","descripcion":"Panam\u00e1","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"PE":{"url":"https:\/\/peru.as.com\/peru\/","nombre_normalizado":"peru","descripcion":"Per\u00fa","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"VE":{"url":"https:\/\/venezuela.as.com\/venezuela\/","nombre_normalizado":"venezuela","descripcion":"Venezuela","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT"},"US":{"url":"https:\/\/us.as.com\/us\/","nombre_normalizado":"us","descripcion":"Us","tag_alertas":"AS_INF_GEN_ALL_ALL_NOT_ES_US"},"SG":{"url":"https:\/\/sg.as.com\/sg\/","nombre_normalizado":"sg","descripcion":"Singapur"},"MY":{"url":"https:\/\/my.as.com\/my\/","nombre_normalizado":"my","descripcion":"Malasia"},"ZA":{"url":"https:\/\/za.as.com\/za\/","nombre_normalizado":"za","descripcion":"Sud\u00e1frica"}}');

c_name = "hpage" + "=";
decodedCookie = decodeURIComponent(document.cookie);
ca = decodedCookie.split(';');

e_name = n_edicion_defecto;

for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
        c = c.substring(1);
    }
    if (c.indexOf(c_name) == 0) {
        e_name = c.substring(c_name.length, c.length);
    }
}

e_name = e_name.substring(0,2);
z_data = (o_zonas_ids[e_name]) ? o_zonas_ids[e_name] : o_zonas_ids[n_edicion_defecto];

n_normalizado_edicion = z_data['nombre_normalizado'];

// para noticias
var sel_edicion = document.querySelector('.sel-edicion .sel-edi-pais');
if (sel_edicion){
  var langPrefix = document.documentElement.lang.split('-')[0];
  if(langPrefix == 'en'){
    var sel_title = document.querySelector('.sel-edicion .sel-edi-title');
    if(sel_title) sel_edicion.innerHTML = 'EDITION';
    sel_edicion.title = 'Edition: ' + z_data['descripcion'];
    sel_edicion.innerHTML = z_data['descripcion'].substring(0,2).toUpperCase();
  }else{
    sel_edicion.title = 'Edición: ' + z_data['descripcion'];
    sel_edicion.innerHTML = z_data['descripcion'].substring(0,2).toUpperCase();
  }
}

lis_edicion = document.querySelectorAll('.todas-ediciones ul li');
for (var i = 0; i < lis_edicion.length; ++i) {
  lis_edicion[i].classList.remove("selected");

  if (lis_edicion[i].dataset.edition == z_data['nombre_normalizado']) {
  //if (lis_edicion[i].querySelector('a span.edicion-desplegable').innerText.toUpperCase() == z_data['descripcion'].toUpperCase()) {
    lis_edicion[i].classList.add("selected");
    lis_edicion[i].parentNode.prepend(lis_edicion[i]);
    span_edicion = document.querySelectorAll('sel');
  }
}
</script>
<script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1530091254.22
!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
  'UA', {
    appKey: '6aojW0U-QEqWRHqnh-nkMQ',
    token: 'MTo2YW9qVzBVLVFFcVdSSHFuaC1ua01ROk51S0txdmpVX0xSTEw3eUo3dnZnMlFULVZ5RGd4STF2bGNMcmVnTVM0OWM',
    vapidPublicKey: 'BOQEjWQWY8F8ltcHoVcaqYtuKRNhw0crM9hrU6eRCx-45jPijk6yQhd7ooQHUTZup-OFbmbeTTNn6Nu0oiKwKoY='
  });
</script>
<script>
  var debug = false
  //var tag_alertas_edicion = z_data.tag_alertas

  var tag_alertas_edicion
  if(z_data.url.indexOf(window.location.origin) >= 0) {
    tag_alertas_edicion = z_data.tag_alertas
  if(debug) console.log("tag-edition:"+tag_alertas_edicion)
  }

  UA.then(function(sdk) {
    if(sdk.canRegister && (sdk.channel == null || !sdk.channel.optedIn) && tag_alertas_edicion) {
      sdk.register().then(function() {
        if(debug) console.log("registered with channel-id: "+sdk.channel.id)
        if(tag_alertas_edicion != undefined) {
          sdk.channel.tags.set([tag_alertas_edicion])
        }
        if(debug) console.log(sdk.channel.tags.list)
      })
    } else if(sdk.canRegister) {
        if(debug) console.log("channel-id: "+sdk.channel.id)
        if(tag_alertas_edicion == undefined) {
          sdk.channel.tags.set([])
          if(debug) console.log("set no tag")
        } else if(!sdk.channel.tags.has(tag_alertas_edicion)) {
          sdk.channel.tags.set([tag_alertas_edicion])
          if(debug) console.log("cambio de tag")
        }
        if(debug) console.log(sdk.channel.tags.list)
    }
  }).catch(function(err) {
    if(debug) console.log(err)
  })
</script>
</div> 
</div> 
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html" rel="nofollow"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html" rel="nofollow"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="//as.com/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscar</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="//as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="https://as.com/ciclismo/2019/04/17/mas_ciclismo/1555496218_913661.html">Flecha Bravante</a></li>
<li><a href="https://as.com/futbol/2019/04/17/champions/1555494064_383432.html">OPorto - Liverpool TV</a></li>
<li><a href="https://as.com/futbol/2019/04/17/champions/1555495053_471076.html">Manchester City - Tottenham TV</a></li>
<li><a href="https://as.com/tenis/2019/04/16/masters_1000/1555426535_032648.html">Nadal - Bautista TV</a></li>
<li><a href="https://as.com/baloncesto/2019/04/17/euroliga/1555488428_159179.html">Efes - Barcelona TV</a></li>
<li><a href="https://as.com/baloncesto/2019/04/17/euroliga/1555494116_574437.html">Real Madrid - Panathinaikos TV</a></li>
<li><a href="https://as.com/futbol/2019/04/17/champions/1555494946_158964.html">Partidos hoy Champions</a></li>
<li><a href="https://as.com/tenis/2019/04/16/masters_1000/1555427448_337911.html">Partidos de Hoy Montecarlo</a></li>
<li><a href="https://as.com/futbol/2019/04/16/champions/1555447470_815986.html">Sorteo Champions</a></li>
<li><a href="https://as.com/futbol/2019/04/16/champions/1555431248_393046.html">Alineacion Barcelona</a></li>
<li><a href="https://as.com/baloncesto/2019/04/16/euroliga/1555430531_186798.html">CSKA - Baskonia</a></li>
<li><a href="https://as.com/futbol/2019/04/16/champions/1555411094_391469.html">Partidos Champions Hoy</a></li>
<li><a href="https://as.com/baloncesto/2019/04/16/euroliga/1555408757_761800.html">CSKA - Baskonia TV</a></li>
<li><a href="https://as.com/futbol/2019/04/16/champions/1555405002_067249.html">Juventus - Ajax Horario</a></li>
<li><a href="https://as.com/futbol/2019/04/16/champions/1555404390_305771.html">Barcelona - United TV</a></li>
<li><a href="https://as.com/tenis/2019/04/17/masters_1000/1555490733_719558.html">Masters Montecarlo TV</a></li>
<li><a href="https://as.com/baloncesto/2019/04/12/nba/1555087653_777236.html">Playoffs NBA TV</a></li>
<li><a href="https://as.com/baloncesto/2019/04/11/nba/1554956136_001284.html">Playoffs NBA equipos</a></li>
<li><a href="https://as.com/meristation/juegos/fortnite/">Fortnite</a></li>
<li><a href="https://resultados.as.com/resultados/motor/motogp/2019/calendario/">Calendario Moto GP 2019</a></li>
<li><a href="https://resultados.as.com/resultados/motor/formula_1/2019/calendario/">Calendario F1 2019</a></li>
<li><a href="https://resultados.as.com/resultados/baloncesto/nba/2018_2019/calendario/">Calendario Playoffs NBA</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/champions/">Calendario Champions League</a></li>
<li><a href="https://as.com/futbol/2018/08/30/champions/1535641204_421309.html">Calendario Completo Champions</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/primera/calendario/">Calendario LaLiga Santander</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda/calendario/">Calendario Liga 123</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/copa_del_rey/calendario/">Calendario Copa del Rey</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda_b/">Calendario Segunda B</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/copa_libertadores/calendario/">Calendario Copa Libertadores</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificacion LaLiga Santander</a></li>
<li><a href="https://resultados.as.com/resultados/futbol/segunda/clasificacion/">Clasificacion LaLiga 123</a></li>
<li><a href="https://as.com/masdeporte/2019/03/08/polideportivo/1552070452_380766.html">Calendario UFC</a></li>
<li><a href="https://as.com/tag/formula_1/a/">F1</a></li>
<li><a href="https://as.com/tag/moto_gp/a/">Moto GP</a></li>
<li><a href="https://resultados.as.com/quiniela/">Quiniela</a></li>
<li><a href="https://as.com/tag/fichajes/a/">Fichajes</a></li>
<li><a href="https://as.com/tag/partidos_futbol/a/">Futbol hoy</a></li>
<li><a href="https://as.com/tag/horarios_partidos/a/">Partidos de hoy horario</a></li>
<li><a href="https://as.com/tag/fecha/ultimahora/">Ultima hora hoy</a></li>
<li><a href="https://as.com/tag/fecha/hoy/">Ultimas noticias hoy</a></li>
<li><a href="https://as.com/tag/liga_espanola_de_futbol/a/">LaLiga Santander</a></li>
<li><a href="https://as.com/meristation/">Meristation</a></li>
<li><a href="https://as.com/meristation/noticias/">Noticias</a></li>
<li><a href="https://as.com/meristation/analisis/">Analisis</a></li>
<li><a href="https://as.com/showroom/">Showroom</a></li>
<li><a href="https://as.com/meristation/guias/">Guia</a></li>
<li><a href="https://as.com/meristation/reportajes/">Reportaje</a></li>
<li><a href="https://as.com/meristation/2019/04/11/guia_pagina/1554988665_084948.html">Desafíos Fortnite</a></li>
<li><a href="https://as.com/tikitakas/tag/semana_santa/a/">Semana Santa</a></li>
<li><a href="https://as.com/showroom/2019/03/19/portada/1552988944_888691.html">Dreambeach 2019</a></li>
<li><a href="https://as.com/futbol/2019/04/17/primera/1555496651_986738.html">Oblak</a></li>
</ul><a href="javascript:void(0);" class="mas-temas">Más temas</a>                    
</div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li class="menu " id="menu-resultados">
<a class = 'sin-actualidad' href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li><li class="menu active" id="menu-futbol">
<a href="//as.com/futbol/?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-motor">
<a href="//as.com/motor/?omnil=src-sab">
<span class="as-icon-motor">Motor</span>
</a>
</li><li class="menu " id="menu-baloncesto">
<a href="//as.com/baloncesto/?omnil=src-sab">
<span class="as-icon-baloncesto">Baloncesto</span>
</a>
</li><li class="menu " id="menu-tenis">
<a href="//as.com/tenis/?omnil=src-sab">
<span class="as-icon-tenis">Tenis</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a href="//as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-masdeporte">
<a href="//as.com/masdeporte/?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li  id="menu-ascolor">
<a href="//as.com/ascolor/?omnil=src-sab">
<span class="as-icon-ascolor">AS Color</span>
</a>
</li><li class="menu " id="menu-esports">
<a target="_blank" href="//esports.as.com/?omnil=src-sab">
<span class="as-icon-esports">eSports</span>
</a>
</li><li class="menu " id="menu-astv">
<a href="//as.com/videos/?omnil=src-sab">
<span class="as-icon-astv ai-astv"></span>
</a>
</li><li  id="menu-asfotos">
<a href="//as.com/tag/albumes/a/?omnil=src-sab">
<span class="as-icon-asfotos ai-asf"></span>
</a>
</li><li class="menu " id="menu-graficos">
<a href="//as.com/tag/c/16a24b31b9237e6cbbc325e1e810eb0b/?omnil=src-sab">
<span class="as-icon-graficos">GRÁFICOS</span>
</a>
</li><li  id="menu-reportajes">
<a href="//as.com/tag/reportajes/a/?omnil=src-sab">
<span class="as-icon-noticia">Reportajes</span>
</a>
</li><li class="menu " id="menu-firma">
<a href="//as.com/opinion/?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-webs_as">
<a href="//as.com/diarioas/otras_webs_de_as.html?omnil=src-sab">
<span class="as-icon-webs_as">Otras webs de AS</span>
</a>
</li><li  id="menu-portadas">
<a href="//as.com/diarioas/portadas/?omnil=src-sab">
<span class="as-icon-portadas">Portadas de AS</span>
</a>
</li><li  id="menu-aviso_legal">
<a target="_blank" href="//as.com/estaticos/aviso_legal.html?omnil=src-sab">
<span class="as-icon-aviso_legal">Aviso Legal</span>
</a>
</li>                            
</ul>
</nav>
<div class="cont-enlaces-sab">
<div class='sabana-futbol'>
<ul class='enlaces-sab'><li>
<p class='tit-sec'>
<a href='//resultados.as.com/futbol/primera.html?omnil=src-sab' title='Futbol LaLiga Santander '>LaLiga Santander</a>
</p>
<ul>  <li>
<a href='//as.com/futbol/primera.html?omnil=src-sab' title='Portadilla de primera'>Actualidad</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/jornada/?omnil=src-sab' title='Resultados LaLiga Santander '>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/clasificacion/?omnil=src-sab' title='Clasificación futbol primera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/calendario/?omnil=src-sab' title='Calendario futbol primera'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/ranking/?omnil=src-sab' title='Ranking de LaLiga Santander'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/equipos/?omnil=src-sab' title='equipos futbol primera '>Equipos</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/integrantes/?omnil=src-sab' title='Jugadores futbol primera'>Jugadores</a>
</li>  <li>
<a href='//as.com/tag/c/30b6c0bd6b8c75637af2f0dff9d9bca1?omnil=src-sab' title='Pretemporada futbol la liga '>Pretemporada</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/segunda.html?omnil=src-sab' title='Portadilla fútbol de LaLiga 1|2|3'>LaLiga 1|2|3</a>
</p>
<ul>  <li>
<a href='//as.com/futbol/segunda.html?omnil=src-sab' title='Noticias de la Liga Adelante'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/jornada/?omnil=src-sab' title='Jornada futbol segunda'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/clasificacion?omnil=src-sab' title='Clasificación futbol segunda'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/calendario/?omnil=src-sab' title='Calendario futbol segunda'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/ranking/?omnil=src-sab' title='Ranking futbol segunda'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/equipos/?omnil=src-sab' title='Equipos futbo segunda'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/champions.html?omnil=src-sab' title='Portadilla de fútbol champions'>Champions</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/calendario/?omnil=src-sab' title='Calendario de champions league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/ranking/?omnil=src-sab' title='Ranking futbol primera'>Ranking</a>
</li>  <li>
<a href='//as.com/especiales/futbol/champions/comunes/palmares/?omnil=src-sab' title='Palmarés de la Champions League'>Palmarés</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/uefa.html?omnil=src-sab' title='Seccion de la Europa league'>Europa League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/jornada/?omnil=src-sab' title='Resultados Europa league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/calendario/?omnil=src-sab' title='Calendario futbol europa league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/ranking/?omnil=src-sab' title='Ranking futbol europa league'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/mundial.html?omnil=src-sab' title='Portadilla del mundial de furbol '>Mundial </a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial/2018/calendario/dias/?omnil=src-sab' title='Calendario Futbol Mundial 2018 '>Calendario </a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial/2018/jornada/?omnil=src-sab' title='Resultados Mundial Rusia 2018'>Jornada</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial/2018/calendario/?omnil=src-sab' title='Calendario Mundial Rusia 2018'>Resultados</a>
</li>  <li>
<a href='//as.com/tag/c/32b48a114e9a9f1171f5318b78d6571f?omnil=src-sab' title='Tag combinado de El Mundo en Gráficos - Mundial Rusia 2018'>Gráficos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/copa_del_rey.html?omnil=src-sab' title='Seccion de la copa del rey de futbol'>Copa del Rey</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/jornada/?omnil=src-sab' title='Jornada futbol copa del rey'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/calendario/?omnil=src-sab' title='Calendario futbol copa del rey'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/ranking/?omnil=src-sab' title='Ranking futbol copa del rey'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/seleccion.html?omnil=src-sab' title='Portadilla de la selección Española'>Selección</a>
</p>
<ul>  <li>
<a href='//as.com/tag/eurocopa_2020/a/
?omnil=src-sab' title='Eurocopa 2020'>Eurocopa 2020</a>
</li>  <li>
<a href='//resultados.as.com/resultados/ficha/equipo/espana/956/?omnil=src-sab' title='resultados y calendario'>Resultados y calendario</a>
</li>  <li>
<a target='_blank' href='//resultados.as.com/resultados/futbol/mundial/2018/calendario/grupos_b?omnil=src-sab' title='Calendario  futbol mundial 2018 grupo B'>Mundial</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/internacional.html?omnil=src-sab' title='seccion internacional principal'>Fútbol Internacional</a>
</p>
<ul>  <li>
<a href='//as.com/futbol/internacional.html?omnil=src-sab' title='Noticias de Futbol Internacional'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/inglaterra/?omnil=src-sab' title='Futbol Premier League'>Premier League</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/italia/?omnil=src-sab' title='Futbol Serie A'>Serie A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/alemania/?omnil=src-sab' title='Futbol Bundesliga'>Bundesliga</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/francia/?omnil=src-sab' title='Futbol Ligue 1'>Ligue 1</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/liga_naciones_uefa/a/?omnil=src-sab' title='Tag liga de naciones'>Liga de Naciones</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/jornada/?omnil=src-sab' title='futbol liga de naciones resultados'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/calendario/?omnil=src-sab' title='futbol liga de naciones calendario'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligaa/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga A'>Clasificación Liga A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligab/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga B'>Clasificación Liga B</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligac/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga C'>Clasificación Liga C</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/nations_league/clasificacion/ligad/?omnil=src-sab' title='clasificacionn futbol copa de naciones liga D'>Clasificación Liga D</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</p>
<ul>  <li>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Noticias Liga Iberdrola'>Actualidad</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera_femenina/jornada/?omnil=src-sab' title='Resultados jornada Liga Iberdrola'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera_femenina/calendario/?omnil=src-sab' title='Calendario Liga Iberdrola'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera_femenina/clasificacion/?omnil=src-sab' title='Clasificacion Liga Iberdrola'>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/segunda_division_b/a/?omnil=src-sab' title='Tag de segunda B'>Segunda B</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/jornada/?omnil=src-sab' title='Resultados fútbol segunda B'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/calendario/?omnil=src-sab' title='Calendario futbol segunda b'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/clasificacion/?omnil=src-sab' title='Clasificación futbol segunda b '>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Tag de tercera división'>Tercera División</a>
</p>
<ul>  <li>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Noticias de la tercera división de Futbol'>Noticias</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/jornada/?omnil=src-sab' title='Resultados futbol tercera'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/clasificacion/?omnil=src-sab' title='Clasificación futbol tercera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/calendario/?omnil=src-sab' title='Calendario futbol tercera'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/?omnil=src-sab' title='Resultados Mundial de clubes'>Mundial de clubes</a>
</p>
<ul>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/futbol/eurocopa.html?omnil=src-sab' title='Seccion de la eurocopa 2020'>Eurocopa</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/jornada/?omnil=src-sab' title='Resultados furbol  eurocopa 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/calendario/?omnil=src-sab' title='Calendario eurocopa 2016'>Calendario </a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela española'>La quiniela</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela'>Actualidad</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/liga_as/a/?omnil=src-sab' title='Liga AS'>Liga AS</a>
</p>
<ul>  <li>
<a href='//as.com/especiales/futbol/liga_as/2018_2019/ranking.html?omnil=src-sab' title='Ranking Liga AS'>Ranking</a>
</li>   </ul>
</li>  </ul></div>                    
</div>
<div class="cont-newsletter">
<ul>
<li><a href="http://usuarios.as.com/newsletters/" rel="nofollow"><span class="as-icon-sobre"></span>Newsletter</a></li>
<li><a href="http://suscripciones.as.com/" rel="nofollow">Suscríbete</a></li>
</ul>
</div>
<div class="cont-ediciones-mobile">
<span class="txt-ediciones-mobile">Ediciones Internacionales</span>
<ul class="cf">
<li>
<a class="tit-edicion" title="AS España"
onclick="location.href='/s/setEspana.html';return false;"
href="https://as.com/?nrd=1"><span class="edicion-desplegable">España</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Chile"
onclick="location.href='/s/setChile.html';return false;"
href="https://chile.as.com/chile/?nrd=1"><span class="edicion-desplegable">Chile</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Colombia"
onclick="location.href='/s/setColombia.html';return false;"
href="https://colombia.as.com/colombia/?nrd=1"><span class="edicion-desplegable">Colombia</span></a>
</li>
<li>
<a class="tit-edicion" title="AS México"
onclick="location.href='/s/setMexico.html';return false;"
href="https://mexico.as.com/mexico/?nrd=1"><span class="edicion-desplegable">México</span></a>
</li>
<li>
<a class="tit-edicion" title="AS USA"
onclick="location.href='/s/setUs.html';return false;"
href="https://us.as.com/us/?nrd=1"><span class="edicion-desplegable">USA</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Argentina"
onclick="location.href='/s/setArgentina.html';return false;"
href="https://argentina.as.com/argentina/?nrd=1"><span class="edicion-desplegable">Argentina</span></a>
</li>
<li>
<a class="tit-edicion" title="AS Perú"
onclick="location.href='/s/setPeru.html';return false;"
href="https://peru.as.com/peru/?nrd=1"><span class="edicion-desplegable">Perú</span></a>
</li>
<li>
<a class="tit-edicion" title="AS English"
onclick="location.href='/s/setEnglish.html';return false;"
href="//en.as.com/en/?nrd=1"><span class="edicion-desplegable">English</span></a>
</li>
<li>
<a class="tit-edicion" title="AS América"
onclick="location.href='/s/setAmerica.html';return false;"
href="//as.com/diarioas/america.html?nrd=1"><span class="edicion-desplegable">América</span></a>
</li>
<li>
<a class="tit-edicion" title="عربي" href="http://arabia.as.com"><span class="edicion-desplegable">عربي</span></a>
</li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="articulo ">
<div class="header-seccion"><div class="container">                                <p class="tit-seccion">
<a href="//as.com/futbol/champions.html">
Champions
</a>                                    </p>
<img class="img-hdr-1" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/cabeceras/espana/6/6/imagen-cabecera.png" alt=""> </div></div>  
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'></div>
<nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="//as.com/futbol/champions.html">Champions</a>
<ul class="nav-seccion-menu cargandoMenu">
<li>
<a href="//as.com/tag/champions_league/a/">Actualidad</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/champions/jornada/">Resultados</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/champions/calendario/">Calendario</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/champions/ranking/">Ranking</a>
</li><li>
<a href="//as.com/especiales/futbol/champions/comunes/palmares/">Palmarés</a>
</li><li>
<a href="//as.com/agr/liga_de_campeones/a/">
<span class="as-icon-astv ai-astv"></span>
</a>
</li><li class="agr-desp" id="historico_temporadas">
<a class="btn-desp" href="#">Temporadas</a>
<ul class="menu-desp" style="display:none;"><li><a title="Champions League 2018/2019" href="//as.com/tag/champions_league/a/">Temporada 2018/2019</a></li><li><a title="Champions League 2017/2018" href="//as.com/tag/champions_league_2017_2018/a/">Temporada 2017/2018</a></li><li><a title="Tag champions" href="//as.com/tag/champions_league_2016_2017/a/">Temporada 2016/2017</a></li><li><a title="futbol champions league 2015/2016" href="//as.com/tag/champions_league_2015_2016/a/">Temporada 2015/2016</a></li><li><a title="Tag champions 2014/2015" href="//as.com/tag/champions_league_2014_2015/a/">Temporada 2014/2015</a></li><li><a title="Tag champions 2013/2014" href="//as.com/tag/champions_league_2013_2014/a/">Temporada 2013/2014</a></li><li><a title="Tags champions 2012/2013" href="//as.com/tag/champions_league_2013/a/">Temporada 2012/2013</a></li><li><a title="Tags champions 2011/2012" href="//as.com/tag/champions_league_2011_2012/a/">Temporada 2011/2012</a></li><li><a title="Tags Champions 2010/2011" href="//as.com/tag/champions_league_2010_2011/a/">Temporada 2010/2011</a></li><li><a title="Tags champions 2009/2010" href="//as.com/tag/champions_league_2009_2010/a/">Temporada 2009/2010</a></li><li><a title="Tags champions 2008/2009" href="//as.com/tag/champions_league_2008_2009/a/">Temporada 2008/2009</a></li><li><a title="Seccion futbol champions 2007/2008" href="//resultados.as.com/resultados/futbol/champions/2007_2008/">Temporada 2007/2008</a></li><li><a title="Seccion champions 2006/2007" href="//resultados.as.com/resultados/futbol/champions/2006_2007/">Temporada 2006/2007</a></li><li><a title="Seccion champions 2005/2006" href="//resultados.as.com/resultados/futbol/champions/2005_2006/">Temporada 2005/2006</a></li><li><a title="Seccion champions 2004/2005" href="//resultados.as.com/resultados/futbol/champions/2004_2005/">Temporada 2004/2005</a></li><li><a title="Seccion champions 2003/2004" href="//resultados.as.com/resultados/futbol/champions/2003_2004/">Temporada 2003/2004</a></li><li><a title="Seccion champions 2002/2003" href="//resultados.as.com/resultados/futbol/champions/2002_2003/">Temporada 2002/2003</a></li><li><a title="Seccion champions 2001/2002" href="//resultados.as.com/resultados/futbol/champions/2001_2002/">Temporada 2001/2002</a></li></ul>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'></div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'></div>
</div>            </div>
</div>
</div>
</div>
<article class="apertura-video">
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-img-dest-art">
<div class="player_mas_futbol">
<div class="video-player">
<figure>
<div class="video_MPEP">
<div id="divimg_as_1550233642240" class="img_MPEP">
<div class="posicionador" id="posicionador_as_1550233642240" title="Ver vídeo" href="javascript:void(0)">
<img id="caratula_as_1550233642240" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2019/04/17/champions/1555485703_370081_1555485937_noticia_normal.jpg" />
<div id="botonas_as_1550233642240" class="btn-multimedia">
<span class="as-icon-play"></span>
<span class="as-icon-astv"></span>
</div>
</div>
</div>
</div>
<script language="Javascript" type="text/javascript">
              function epet_video_player(){
          // Hash con los datos para el reproductor de video
          var datosVideo_999261820 = {};

          datosVideo_999261820.id_multimedia = 'as_1550233642240';
          datosVideo_999261820.urlNoticia    = 'https://as.com/futbol/2019/04/17/champions/1555485703_370081.html';

          datosVideo_999261820.anchoPlayer   = 972;
          datosVideo_999261820.altoPlayer    = 546;
          datosVideo_999261820.caratula      = '/futbol/imagenes/2019/04/17/champions/1555485703_370081_1555485937_noticia_normal.jpg';
          datosVideo_999261820.autoplay      = false;
          datosVideo_999261820.publiActiva   = true;
          datosVideo_999261820.tagsIds               = '194843,84837,85171,85020,104325,85014,85216,32428,34352,29970,26261,35061,26253,73526';
          datosVideo_999261820.tagsNombreNormalizado = 'matthijs_de_ligt_a,ajax_amsterdam_a,paris_saint_germain_a,fc_bayern_munich_a,manchester_city_a,fc_barcelona_a,real_madrid_a,fichajes_a,futbol_a,equipos_a,deportistas_a,gente_a,deportes_a,sociedad_a,p_futbol,s_champions';
          datosVideo_999261820.agrsIds               = '134736,134729,134715';
          datosVideo_999261820.agrsNombreNormalizado = 'mas_futbol_a,canales_de_futbol_internacional_a,astv_a';
          datosVideo_999261820.keywordsVideo         = 'futbol,champions';
          datosVideo_999261820.canales_playlist      = 'tags.idref|134736';

          Mediateca_VideoPlayer_articulo(datosVideo_999261820, "divimg_as_1550233642240");
        };
            </script>
<figcaption class="pic-author">
<p class="nom-author"></p>
<p class="fuente-author"></p>
</figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<p class="subtit-art"><a href="https://resultados.as.com/resultados/ficha/deportista/matthijs_de_ligt/36201/" >HOLANDA</a></p>                    <h1 class="titular-articulo">¿Qué equipos quieren a De Ligt y cuánto cuesta su fichaje?</h1>
<h2 class="cont-entradilla-art">El central neerlandés está en la agenda de varios de los grandes de Europa. Su precio superará los 70 millones. El Barça es el mejor colocado para llevárselo.</h2>
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_facebook'});" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_twitter'});" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li class="whatsapp_button" style="display:none"><a id="superior_bomn_whatsapp" onclick="DTM.trackEvent(DTM.events.SHARE, {shareRRSS:'RS_whatsapp'});document.location.href='whatsapp://send?text='+c_title+' '+encodeURI(c_url)+'%3Fid_externo_rsoc%3Dwhatsapp';" class="whatsapp" href="#"><span class="as-icon-whatsapp"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1555485703-30dd8f61e8c93823402958627f1389df"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df"></span></a></li>
</ul>
</div>
<script>
if( navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/Mobile/i) || navigator.userAgent.match(/iPhone/i) ){
    }
</script>
<div class="info-author cf"><a href="/autor/alberto_perez_sierra/a/" class="author-pic "><div class="author-mask"><img onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/autores/png/alberto_perez_sierra.png" alt="Alberto P. Sierra"></div><span>Alberto P. Sierra</span></a><a title="Twitter de Alberto P. Sierra" href="https://twitter.com/@alber_ps" class="author-social"><span class="as-icon-twitter"></span> Seguir</a></div>				        					          
<div class="art-info">
<a class="art-date" title="noticias del 17 abril 2019" href="https://as.com/tag/fecha/20190417/">
<time datetime="2019-04-17T09:30:00+02:00" data-timestamp="1555486200000">17/04/2019 09:30</time></a>
</div>
<div class="int-articulo">
<p><strong>Matthijs de Ligt (19 años) es uno de los grandes diamantes del fútbol europeo</strong> y medio continente está en la puja para llevarse de Amsterdam al que ya es un central notable pero que apunta a top mundial.&nbsp; <a href="https://resultados.as.com/resultados/futbol/champions/2018_2019/directo/cuartos_a_2_272628/">El central de Leiderdrop cerró el pase a semifinales en Turín con un excelente cabezazo y su nivel de juego en Champions League</a> deja entrever que su salida del Ajax está cerca. Pretendientes le sobran: <strong>PSG, Manchester City, Real Madrid, Barcelona, Bayern o Juventus están en la lista.</strong></p>
<p><strong>El Barcelona parece el mejor situado.</strong> La secretaría técnica culé sigue desde hace tiempo al central del Ajax, club con el que tienen una buena relación y que ya les ha vendido a Frenkie De Jong, la otra estrella del club de Amsterdam. <a href="https://as.com/futbol/2018/11/28/primera/1543399480_283902.html?autoplay=1)">El Ajax ya tasó a los dos en un pack conjunto de 140 millones costando el central 65.</a> Firmada la primera mitad del pacto por De Jong, veremos si De Ligt recala también en la Ciudad Condal, donde siguen buscando un central joven de garantías. El Barcelona parece el mejor situado para hacerse con sus servicios y no lo oculta como una opción prioritaria. <a href="https://as.com/futbol/2019/03/12/primera/1552378126_017676.html?autoplay=1">En marzo, el Club de la Mitjanit ya dio por hecho el fichaje.</a></p>
<section class="sumario-ficha">
<div class="cont-ficha ficha-equipo" itemscope itemtype="http://schema.org/SportsTeam">
<a href="https://resultados.as.com/resultados/ficha/equipo/ajax/40/?id_externo_noti=mod_ficha" class="pic-ficha"><img alt="Escudo/Bandera Ajax" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/large/40.png" itemprop="image"></a>
<div class="info-ficha">
<a href="https://resultados.as.com/resultados/ficha/equipo/ajax/40/?id_externo_noti=mod_ficha" title="Ajax: Ver ficha completa" class="tit-ficha" itemprop="url"><span itemprop="name">Ajax</span></a>
<ul class="inline-list bullet-list">
<li>Países Bajos</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li><a href="/tag/ajax_amsterdam/a?id_externo_noti=mod_ficha" title="Ajax: Ver todas las noticias" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-noticia"></span> Noticias</a></li>
<li><a href="https://resultados.as.com/resultados/ficha/equipo/ajax/40/?id_externo_noti=mod_ficha" title="Ajax: Ver ficha completa" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-estadisticas"></span> Estadísticas</a></li>
</ul>
</div>    	    	    	    </section>
  
<p>La Juventus, rival al que dejó en la cuneta este martes, también está bien situado. <a href="https://as.com/futbol/2019/02/15/internacional/1550227963_247381.html?autoplay=1">Según publicó Tuttosport en febrero,</a> <strong><a href="https://as.com/futbol/2019/02/15/internacional/1550227963_247381.html?autoplay=1">Fabio Paratici viajó a Amsterdam para tratar de convencer al central de que su futuro está en Turín</a>.</strong> Este medio asegura que el pasado verano, De Ligt visitó las instalaciones del club turinés en Vinovo y quedó satisfecho. <strong>Con su fichaje, tendrían un defensa de nivel top para cubrir la baja de Barzagli, que colgará las botas a final de temporada.&nbsp;</strong></p>
<p><a href="https://as.com/futbol/2019/03/21/primera/1553188831_505257.html">El Real Madrid se ha sumado recientemente a la lista de interesados en De Ligt</a>. El club blanco está sondeando el mercado en busca de u<a href="https://as.com/futbol/2019/04/09/primera/1554820728_085666.html">n posible sustituto de Varane si, al final, el central francés acaba por marcharse</a>. El neerlandés sería fichado con la suma que dejase Varane en las arcas blancas y partiría como titular. En contra, <strong>el holandés no oculta su interés en fichar por el Barcelona y parece difícil que acabe de blanco.</strong></p>
<p><strong>En esta carrera también están París Saint-Germain y Bayern de Múnich.</strong> Los bávaros siguen con su política de intentar llevarse el mejor talento joven europeo. Ya han adquirido a Sule, Renato Sanches o Serge Gnabry y ahora buscan reforzar con un central que supla a los treintañeros Hummels y Boateng. Después de la gran inversión en Lucas Hernández, De Ligt bajaría la media de edad de la zaga bávara y la apuntalaría durante años junto al francés y el ya mencionado Sule o Joshua Kimmich. <strong>Habrá que ver si en Múnich están dispuestos a pagar lo que el Ajax pide cuando se encuentran en plena reconstrucción o priorizan contrataciones más baratas.&nbsp;</strong></p>
<section class="sumario-ficha">
<div class="cont-ficha" itemscope itemtype="http://schema.org/Person">
<a class="pic-ficha" href="https://resultados.as.com/resultados/ficha/deportista/matthijs_de_ligt/36201/?id_externo_noti=mod_ficha" itemprop="url">
<img alt="Foto de Matthijs de Ligt" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/img/comunes/fotos/fichas/deportistas/m/mat/large/36201.png" itemprop="image">
</a>
<div class="info-ficha">
<a class="tit-ficha" title="Matthijs de Ligt: Ver ficha completa" href="https://resultados.as.com/resultados/ficha/deportista/matthijs_de_ligt/36201/?id_externo_noti=mod_ficha" itemprop="url">
<span itemprop="name">Matthijs de Ligt</span>
</a>
<ul class="inline-list bullet-list">
<li itemprop="worksFor" itemscope itemtype="http://schema.org/SportsTeam">
<a href="https://resultados.as.com/resultados/ficha/equipo/ajax/40/?id_externo_noti=mod_ficha" itemprop="url" title="Ajax: Ver ficha completa"><span itemprop="name">Ajax</span></a>
</li>
<li itemprop="jobTitle">Defensa</li>            <li>Países Bajos</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li>
<a class="btn tipo-4 btn-icon-txt" title="Matthijs de Ligt: Ver ficha completa" href="https://resultados.as.com/resultados/ficha/deportista/matthijs_de_ligt/36201/?id_externo_noti=mod_ficha">
<span class="icon-btn as-icon-estadisticas"></span>Estadísticas            </a>
</li>
</ul>
</div>    	    	    	    </section>
  
<p><strong>En París van en la misma línea que en Baviera.</strong> Con Marquinhos reconvertido en 'cinco' y Thiago Silva al borde los 35 años (los cumplirá el próximo septiembre), De Ligt se convierte en objetivo prioritario para acompañar durante años en el centro de la defensa a Presnel Kimpembe.</p>
<p><a href="https://as.com/futbol/2018/04/20/primera/1524230309_685712.html?autoplay=1#">El pasado verano, el Manchester City también puso sus ojos en De Ligt.</a> De hecho, según publicó The Telegraph, Beguiristain llegó a estar reunido con el Ajax pero finalmente, el jugador decidió quedarse en Amsterdam. No parece que su futuro esté junto a Guardiola.&nbsp;</p>
<h3>El precio superará los 60 millones</h3>
<p>Matthijs de Ligt está entre los centrales más cotizados y <strong>la inflación en el mercado podría colocar al central en un precio que oscilará entre los 65 y los 70 millones de euros.</strong></p>
<p>El precio de los defensas ha aumentado notablemente en las últimas ventanas de traspasos como en los fichajes de Van Dijk por el Liverpool o la marcha de Lucas Hernández al Bayern de Múnich.</p>
</div>
<div class="cont-art-relacionadas">
<div class="row">
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/futbol/2019/04/17/champions/1555484621_864716.html?omnil=resrelart">
<img onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2019/04/17/champions/1555484621_864716_1555484778_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/futbol/2019/04/17/champions/1555484621_864716.html?omnil=resrelart"></a>
<h2 class="title"><a href="/futbol/2019/04/17/champions/1555484621_864716.html?omnil=resrelart">El 11 del Ajax en Turín costó la mitad que Cristiano</a></h2>
</hgroup>
</div>   
</div>        
<!-- CON FOTO -->
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="item-multimedia cf">
<figure>
<a href="/futbol/2019/04/17/videos/1555481314_526524.html?omnil=resrelart">
<img onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2019/04/17/videos/1555481314_526524_1555481569_miniatura_normal.jpg">
</a>
</figure> 
<hgroup>
<a class="subtitle" href="/futbol/2019/04/17/videos/1555481314_526524.html?omnil=resrelart"></a>
<h2 class="title"><a href="/futbol/2019/04/17/videos/1555481314_526524.html?omnil=resrelart">Es una delicia verles jugar al fútbol: vean el baile del Ajax a la Juventus resumido en 1 minuto</a></h2>
</hgroup>
</div>   
</div>        
</div>
</div>
<div class="cont-art-tags cf">
<ul class="list-art-tags cf">
<li><span class="txt-art-tags">Etiquetado en:</span></li>
<li><a href="//as.com/tag/matthijs_de_ligt/a/?omnil=restag" title="Ver más noticias de De Ligt">De Ligt</a></li>
<li><a href="//as.com/tag/ajax_amsterdam/a/?omnil=restag" title="Ver más noticias de Ajax Ámsterdam">Ajax Ámsterdam</a></li>
<li><a href="//as.com/tag/paris_saint_germain/a/?omnil=restag" title="Ver más noticias de París Saint Germain">París Saint Germain</a></li>
<li><a href="//as.com/tag/fc_bayern_munich/a/?omnil=restag" title="Ver más noticias de FC Bayern Múnich">FC Bayern Múnich</a></li>
<li><a href="//as.com/tag/manchester_city/a/?omnil=restag" title="Ver más noticias de Manchester City">Manchester City</a></li>
<li><a href="//as.com/tag/fc_barcelona/a/?omnil=restag" title="Ver más noticias de FC Barcelona">FC Barcelona</a></li>
<li><a href="//as.com/tag/real_madrid/a/?omnil=restag" title="Ver más noticias de Real Madrid">Real Madrid</a></li>
<li><a href="//as.com/tag/fichajes/a/?omnil=restag" title="Ver más noticias de Fichajes">Fichajes</a></li>
<li><a href="//as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de Fútbol">Fútbol</a></li>
<li><a href="//as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de Equipos">Equipos</a></li>
<li><a href="//as.com/tag/deportistas/a/?omnil=restag" title="Ver más noticias de Deportistas">Deportistas</a></li>
<li><a href="//as.com/tag/gente/a/?omnil=restag" title="Ver más noticias de Gente">Gente</a></li>
<li><a href="//as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de Deportes">Deportes</a></li>
<li><a href="//as.com/tag/sociedad/a/?omnil=restag" title="Ver más noticias de Sociedad">Sociedad</a></li>
<li><a class="btn-mas" href="#">Más</a></li>
</ul>
</div>
<script>
  function tags_noticia_btn_mas(){
    $('.cont-art-tags .btn-mas').click(function(e){
      e.preventDefault();
      $('.cont-art-tags .list-art-tags').toggleClass('abierto');
    });
  }
</script>
<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain_superior"></a>
<div id="outbrain_widget_superior"></div>
</div>
</div>
<script language="javaScript" type="text/javascript">
  var idComentariosNoticia = '1555485703-30dd8f61e8c93823402958627f1389df';
  var scriptThreadEskup = document.createElement("script");
  scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

  function setNumMensajescomentarios(num) {
    posi = ['', 'superior_', 'inferior_'];
    $.each(posi, function(index, value) {
        elemento = document.getElementById(value + "num_comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df");
        if (elemento) {
          elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
        }
    });
    if (!num) {
      document.getElementById("num_cabecera_comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      //document.getElementById("boton_numero_comentarios_1555485703-30dd8f61e8c93823402958627f1389df").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }
    else{
      if(num > 1 || num == 0){
        document.getElementById("num_cabecera_comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df").innerHTML = '<span class="numero">'+num+'</span> comentarios';
        //document.getElementById("boton_numero_comentarios_1555485703-30dd8f61e8c93823402958627f1389df").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
      }else{
        document.getElementById("num_cabecera_comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df").innerHTML = '<span class="numero">'+num+'</span> comentario';
        //document.getElementById("boton_numero_comentarios_1555485703-30dd8f61e8c93823402958627f1389df").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
      }
    }
  }
  function callbackThreadeskup(_hashTMP){
    var _numeroComentariosNoticia = -1;
    // Se obtiene el numero de mensajes del hilo
    if (typeof _hashTMP.perfilesHilos != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

       _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
       setNumMensajescomentarios(_numeroComentariosNoticia);
       if(_numeroComentariosNoticia == 0 && typeof(myNickname) != "undefined") {
          //document.getElementById('boton_numero_comentarios_1555485703-30dd8f61e8c93823402958627f1389df').style.display = "none";
          document.getElementById('iframe_comentarios_1555485703-30dd8f61e8c93823402958627f1389df').style.display = "block";
       }
    }
  }
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social cont-comentarios-simple">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<div class="tit-modulo-comentarios">
<p class="contador" id="num_cabecera_comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df">
<span class="numero">0</span> 
Comentarios        </p>
<a class="bt-normas" href="https://asfan.as.com/comentarios/">Normas</a>        
<a class="btn-comentario" href="#">Mostrar</a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1555485703-30dd8f61e8c93823402958627f1389df" style="display:none;">
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>
Para poder comentar debes estar <strong>
<a href="https://asfan.as.com/registro?prod=REG&o=COMAS&backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html">   registrado                </a>
</strong> 
y haber iniciado sesión. 
<a href="https://asfan.as.com/recontrasena?prod=REG&o=COMAS&backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a>
</p>
<a class="btn-normas" href="https://asfan.as.com/comentarios">Normas</a>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate                  </a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?prod=REG&o=COMAS&backURL=%2F%2Fas.com%2Ffutbol%2F2019%2F04%2F17%2Fchampions%2F1555485703_370081.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','//as.com/futbol/2019/04/17/champions/1555485703_370081.html#EnlaceComentarios',{'o':'COMAS'},{'prod':'REG'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','//as.com/futbol/2019/04/17/champions/1555485703_370081.html#EnlaceComentarios',{'o':'COMAS'},{'prod':'REG'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','//as.com/futbol/2019/04/17/champions/1555485703_370081.html#EnlaceComentarios',{'o':'COMAS'},{'prod':'REG'});return false;">LinkedIn</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','//as.com/futbol/2019/04/17/champions/1555485703_370081.html#EnlaceComentarios',{'o':'COMAS'},{'prod':'REG'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div> 
</div>
<div class="comentarios" id="comentarios_1555485703-30dd8f61e8c93823402958627f1389df" style="display:none;">
</div>
</div>
<script>
  var el = document.querySelector(".btn-comentario");
  el.addEventListener("click", function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    this.style.display = 'none';
    document.querySelector(".comentarios").style.display = 'block';
  });

  var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
  [].forEach.call(enlace_comentarios,function(e){
      e.addEventListener('click',function(e){
      e.preventDefault();
      document.querySelector(".iframe-comentarios").style.display = 'block';
      document.querySelector(".comentarios").style.display = 'block';
      document.querySelector(".btn-comentario").style.display = 'none';
      setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
    },false)
  })

  if(window.location.hash == "#EnlaceComentarios"){
    hashLoadComentario();
  }

  function hashLoadComentario(){
    var iframeComentarios = document.querySelector('.comentarios iframe');
    if(iframeComentarios != null){
      var getAttr = iframeComentarios.dataset.src;
      iframeComentarios.src = getAttr;
      document.querySelector(".iframe-comentarios").style.display = 'block';
      document.querySelector(".comentarios").style.display = 'block';
      document.querySelector(".btn-comentario").style.display = 'none';
      return true;
    }
    setTimeout(function(){ hashLoadComentario(); }, 500); 
  }
</script>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'></div>      
<div class="ntc-module n-mod cf">
<h2 class="ntc-mod-title n-mod-tit">Lo más visto</h2>
<ol>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2019/04/16/champions/1555436982_411230.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">1</span>
</div>
<img data-test="con-recorte-responsive-seccion" data-info="foto-noticia" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2019/04/16/champions/1555436982_411230_1555447895_miniatura_normal_recorte2.jpg" title="Messi se agarra a su sueño" alt="Messi se agarra a su sueño">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Messi se agarra a su sueño</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2019/04/16/champions/1555451294_865982.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">2</span>
<span class="as-icon-play ai-play"></span>
</div>
<img data-test="con-recorte-responsive-seccion" data-info="foto-noticia" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2019/04/16/champions/1555451294_865982_1555451386_miniatura_normal_recorte2.jpg" title="El Ajax anula el efecto Cristiano" alt="El Ajax anula el efecto Cristiano">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">El Ajax anula el efecto Cristiano</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2019/04/16/champions/1555448745_022603.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">3</span>
<span class="as-icon-play ai-play"></span>
</div>
<img data-test="con-recorte-responsive-seccion" data-info="foto-noticia" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2019/04/16/champions/1555448745_022603_1555448806_miniatura_normal_recorte2.jpg" title="Messi aplasta al United" alt="Messi aplasta al United">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Messi aplasta al United</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 t3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'></div>   
</aside>
</div>
</div>
</article>
<script type="application/ld+json">
 { 
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "https://as.com/futbol/2019/04/17/champions/1555485703_370081.html",
    "headline": "¿Qué equipos quieren a De Ligt y cuánto cuesta su fichaje?",
    "description": "El central neerlandés está en la agenda de varios de los grandes de Europa. Su precio superará los 70 millones. El Barça es el mejor colocado para llevárselo.",
    "datePublished": "2019-04-17T09:30:00+02:00",
    "dateModified": "2019-04-17T09:30:00+02:00",
        "image":  { 
        "@type": "ImageObject",
        "url": "https://as01.epimg.net/futbol/imagenes/2019/04/17/champions/1555485703_370081_1555485937_noticia_normal.jpg",
        "width": 1200,
        "height": 675,
        "representativeOfPage": true
                        , "caption": "De Ligt durante la ida de cuartos de final contra la Juventus. "
                                , "author":  { 
            "@type": "Person",
            "name": "WOLFGANG RATTAY"
         } 
                        , "copyrightHolder":  { 
            "@type": "Organization",
            "name": "REUTERS"
         } 
             }, 
            "author":  { 
        "@type": "Person",
        "name": "Alberto P. Sierra",
        "url": "https://as.com/autor/alberto_perez_sierra/a/"
     }, 
            "video":  { 
        "@type": "VideoObject",
        "name": "as_1550233642240",
        "description": "El central neerlandés está en la agenda de varios de los grandes de Europa. Su precio superará los 70 millones. El Barça es el mejor colocado para llevárselo.",
        "thumbnailUrl": "https://as01.epimg.net/futbol/imagenes/2019/04/17/champions/1555485703_370081_1555485937_noticia_normal.jpg",
        "uploadDate": "2019-04-17"
     }, 
        "publisher":  { 
        "@type": "Organization",
        "name": "Diario AS",
        "url" : "https://as.com",
        "logo":  { 
            "@type": "ImageObject",
            "url": "https://as01.epimg.net/img/amp/logo-as-amp.png",
            "width": 109,
            "height": 60
         } 
     } 
 } 
</script>
<div class="container content separador">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-art-recomienda cf ct-rec">
<p class="txt-art-recomienda txt-rec">Te recomendamos en <a href="/futbol"><span class="txt-resaltado txt-res">Fútbol</span></a></p>
<div class="list-art-recomienda l-rec">
<ul class="skew-arrow-list cf sk-a-li">
<li>
<a href="https://as.com/futbol/2019/04/17/primera/1555491247_240618.html?omnil=resrelrecom" class="subtitle stit">VALENCIA</a>
<a href="https://as.com/futbol/2019/04/17/primera/1555491247_240618.html?omnil=resrelrecom" class="title tit">Kondogbia fue operado por un "resangrado en su hematoma"</a>
</li>
<li>
<a href="https://as.com/futbol/2019/04/17/primera/1555490111_515396.html?omnil=resrelrecom" class="subtitle stit">BARCELONA</a>
<a href="https://as.com/futbol/2019/04/17/primera/1555490111_515396.html?omnil=resrelrecom" class="title tit">Messi se queda 'solo' en la carrera al sexto Balón de Oro</a>
</li>
<li>
<a href="https://as.com/futbol/2019/04/17/primera/1555490205_305237.html?omnil=resrelrecom" class="subtitle stit">BETIS</a>
<a href="https://as.com/futbol/2019/04/17/primera/1555490205_305237.html?omnil=resrelrecom" class="title tit">Jesé: seis duelos para ganarse también un traspaso al Betis</a>
</li>
<li>
<a href="https://as.com/futbol/2019/04/17/primera/1555489506_700115.html?omnil=resrelrecom" class="subtitle stit">ALAVÉS</a>
<a href="https://as.com/futbol/2019/04/17/primera/1555489506_700115.html?omnil=resrelrecom" class="title tit">El fondo de las peñas no animará en el partido contra el Valladolid</a>
</li>
<li>
<a href="https://as.com/futbol/2019/04/17/primera/1555489307_869850.html?omnil=resrelrecom" class="subtitle stit">BARCELONA</a>
<a href="https://as.com/futbol/2019/04/17/primera/1555489307_869850.html?omnil=resrelrecom" class="title tit">Messi: a un ‘hat trick’ de llegar a los 600 goles</a>
</li>
<li>
<a href="https://as.com/futbol/2019/04/17/primera/1555488705_674753.html?omnil=resrelrecom" class="subtitle stit">ATLÉTICO DE MADRID</a>
<a href="https://as.com/futbol/2019/04/17/primera/1555488705_674753.html?omnil=resrelrecom" class="title tit">Costa: obligado a parar cuatro meses por segunda vez con el Atlético</a>
</li>
</ul>	
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'></div>            </div>
</div>
</div>
<div class="container content separador">
<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain_inferior"></a>
<div id="outbrain_widget_inferior"></div>
<div class="OUTBRAIN" data-src="https://as.com/futbol/2019/04/17/champions/1555485703_370081.html" data-widget-id="AR_65" data-ob-template="diarioas"></div>
</div>
</div>
</div>
<div class="slider-producto slider-producto-fw">
<div class="producto-doble producto-doble-publi cf">
<div class="item-producto ">
<article>
<figure class="img-producto">
<a href="								https://as.com/showroom/2019/03/26/portada/1553556937_472486.html?omnil=resrelprod1
" 
target="_blank"							>
<img alt="/futbol/imagenes/2017/12/11/promoslider_champions/1512992457_205503_1554969660_promo_normal_recorte1.jpg" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2017/12/11/promoslider_champions/1512992457_205503_1554969660_promo_normal_recorte1.jpg" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="https://as.com/showroom/2019/03/26/portada/1553556937_472486.html?omnil=resrelprod1"
target="_blank">
ShowRoom
</a>
</p>
<p class="tit-noticia-slide">
<a href="https://as.com/showroom/2019/03/26/portada/1553556937_472486.html?omnil=resrelprod1" target="_blank">
<strong>10 productos que todo seguidor del Barça debe tener.</strong> Celebra el pase a Semifinales y lleva con orgullo sus colores
</a>
</p>
</article>
</div>
<div class="item-producto hidden-sm hidden-xs">
<article>
<figure class="img-producto">
<a href="								https://www.bet365.com/home/?affiliate=365_723108?omnil=resrelprod2
" 
target="_blank"							 rel="nofollow">
<img alt="/futbol/imagenes/2018/10/01/promoslider_champions/1538398686_152411_1554214124_promo_normal_recorte1.jpg" onload="lzld(this)" src="//as01.epimg.net/t.gif" data-src="//as01.epimg.net/futbol/imagenes/2018/10/01/promoslider_champions/1538398686_152411_1554214124_promo_normal_recorte1.jpg" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="https://www.lasapuestasdeas.com/apuestas-pronosticos-futbol/champions-league/?omnil=resrelprod2"
target="_blank">
Apuestas Champions
</a>
</p>
<p class="tit-noticia-slide">
<a href="https://www.bet365.com/home/?affiliate=365_723108&omnil=resrelprod2" target="_blank" rel="nofollow">
100€ en créditos de apuesta para disfrutar de los cuartos de final
</a>
</p>
</article>
</div>
<div id='gtp_diarioas_19753-MPU3' class='publi'></div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<script>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</script>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="//as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="https://as.com/futbol/">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="https://as.com/futbol/champions.html">
<span itemprop="name">Champions</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-6">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España" onclick="location.href='//as.com/s/setEspana.html';return false;" href="https://as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile" onclick="location.href='//chile.as.com/s/setChile.html';return false;" href="https://chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS Colombia" onclick="location.href='//colombia.as.com/s/setColombia.html';return false;" href="https://colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS México" onclick="location.href='//mexico.as.com/s/setMexico.html';return false;" href="https://mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS USA" onclick="location.href='//us.as.com/s/setUs.html';return false;" href="https://us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li> 
<li ><a title="AS Argentina" onclick="location.href='/s/setArgentina.html';return false;" href="https://argentina.as.com/argentina/?nrd=1"><span class="as-icon-edicion"></span> AS Argentina</a></li>
<li ><a title="AS Perú" onclick="location.href='/s/setPeru.html';return false;" href="https://peru.as.com/peru/?nrd=1"><span class="as-icon-edicion"></span> AS Perú</a></li>
<li><a title="AS América" onclick="location.href='//as.com/s/setAmerica.html';return false;" href="https://as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS English" onclick="location.href='//en.as.com/s/setEnglish.html';return false;" href="https://en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
<li><a title="AS Arabia" href="https://arabia.as.com"><span class="as-icon-edicion"></span> AS Arabia</a></li>
</ul>
</div>
<div class="col-md-2">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="https://as.com/movil/app_as.html">Apps de AS y Guía de las ligas</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="https://www.facebook.com/as" rel="nofollow"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="https://twitter.com/diarioas" rel="nofollow"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="https://plus.google.com/110273731699649425837" rel="nofollow"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="https://www.youtube.com/DIARIOAScom" rel="nofollow"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/" rel="nofollow"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="https://as.com/formularios/contacto.pl" rel="nofollow">Contacto</a></li>
<li><a href="https://as.com/diarioas/aviso_legal.html" target="_blank" rel="nofollow">Aviso legal</a></li>
<li><a href="https://as.com/diarioas/politica_privacidad.html" rel="nofollow">Política de privacidad</a></li>
<li><a href="https://www.prisa.com/es/info/politica-de-cookies-publi" target="_blank" rel="nofollow">Política de cookies</a></li>
<li><a href="https://www.prisabs.com/uploads/2017/05/as-2017.pdf" target="_blank" rel="nofollow">Publicidad</a></li>
<li><a href="https://as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf" rel="nofollow">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
function pie_espana_wpo_capa_medios(){	
	$(document).ready(function(){
	   $("a#pbt-medios").click(function(event){
	      $("#capa-webs-grupo").addClass("activado");
	   });
	   $("a#cierrame").click(function(event){
	      $("#capa-webs-grupo").removeClass("activado");
	   });
	   $("a#cierrame2").click(function(event){
	      $("#capa-webs-grupo").removeClass("activado");
	   });
	});
}
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="https://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<!-- <iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->		
<style type="text/css">
#pie-comun9 * { margin:0;padding:0;}
#pie-comun9 .webs-grupo.version-k {background-color:#2c2c2c;border:1px solid #1f1f1f;border-bottom:0;overflow:auto;height:281px;margin: 7px auto 2px;   width: 100%}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col {width: 20%;display:inline-block;float:left} 
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul{margin-bottom:20px; margin-right: 10px;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li {margin-left:10px;padding:3px 3px;list-style:none;background:url(/img/comunes/piecomun-v9/punto-k.gif) no-repeat 0 10px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.sub {padding-left:10px; background-position:10px 10px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.nolink{padding:4px 0 4px 8px;color:#ccc;font:normal 12px Arial, Helvetica, sans-serif;font-weight:bold}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a{margin-left:8px;color:#ccc;text-decoration:none;font:normal 12px Arial, Helvetica, sans-serif; border-bottom:1px dashed #505050; }
.webs-grupo .webs-grupo-col ul li a:hover {text-decoration: none;color: #fff;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.nolink a{ padding:0; font-weight:bold; margin:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a:hover{text-decoration:none ; color:#E68C12!important; border-color:#E68C12;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado{background:none}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado a{padding:0 0 1px 0; font-weight:bold; margin:0  }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li a.pais{margin-left:8px}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion {font-weight:700;margin:3px 0 5px 10px;font:bold 12px Arial, Helvetica, sans-serif; border-top: 1px solid #545454; padding-top:5px; color:#ccc; background:none}  
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion a{padding:0; font-weight:bold; margin:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-seccion.dos{border:0}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal {font-weight:700;margin:10px 0 10px 10px;font:bold 12px Arial, Helvetica, sans-serif; color:#fff; padding:4px 0 4px 6px; background:#888; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal a{color:#fff; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.encabezado.subrayado{border-top:1px solid #545454; padding-top:3px; margin-top:5px} 
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.sep{border-top: 1px dashed #545454;margin-top:5px; }
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.peq a{font-size: 11px;}s
#pie-comun9 .webs-grupo .webs-grupo-col ul li.tit-principal a{border:0;color: #fff;font-weight: bold;text-transform: uppercase;}
@media (max-width: 767px){
#pie-comun9 .webs-grupo.version-k .webs-grupo-col {width:50%;}
}
@media (max-width: 480px){
#pie-comun9 .webs-grupo.version-k{background-image: none;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col{float: none;width: 100%;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul{width: 100%;}
#pie-comun9 .webs-grupo.version-k .webs-grupo-col ul li.tit-principal{margin-right: 10px;}
}
</style>
<ul class="webs-grupo version-k">
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">SANTILLANA</li>
<li class="encabezado"><a href="http://www.santillana.com" target="_blank" rel="nofollow" title="SANTILLANA Global">SANTILLANA Global</a></li>
<li class="encabezado subrayado"><a href="http://www.richmondelt.com/" target="_blank" rel="nofollow" title="Richmond Publishing">Richmond</a></li>
<li class="tit-seccion">SANTILLANA</li>
<li><a href="http://www.santillana.com.ar" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li><a href="http://www.santillana.com.bo/" target="_blank" rel="nofollow" title="Bolivia">Bolivia</a></li>
<li><a href="http://www.santillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.santillana.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li><a href="http://www.santillana.com.co/websantillana/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.santillana.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li><a href="http://www.santillana.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li><a href="http://www.santillana.com.sv/" target="_blank" rel="nofollow" title="El Salvador">El Salvador</a></li>
<li><a href="http://www.santillana.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.santillanausa.com/" target="_blank" rel="nofollow" title="Estados Unidos">Estados Unidos</a></li>
<li><a href="http://www.santillana.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li><a href="http://www.santillana.com.hn/" target="_blank" rel="nofollow" title="Honduras">Honduras</a></li>
<li><a href="http://www.santillana.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li><a href="http://www.santillana.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li><a href="http://www.santillana.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li><a href="http://www.santillana.com.pe/" target="_blank" rel="nofollow" title="Per&uacute;">Per&uacute;</a></li>
<li><a href="http://www.santillana.pt/" target="_blank" rel="nofollow" title="Portugal">Portugal</a></li>
<li><a href="http://gruposantillanapr.com/" target="_blank" rel="nofollow" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="http://santillana.com.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li><a href="http://www.santillana.com.uy/" target="_blank" rel="nofollow" title="Uruguay">Uruguay</a></li>
<li><a href="http://www.santillana.com.ve/" target="_blank" rel="nofollow" title="Venezuela">Venezuela</a></li>
<li class="encabezado subrayado"><a href="http://www.loqueleo.com/" target="_blank" rel="nofollow" title="loqueleo">loqueleo</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanaele.com/" target="_blank" rel="nofollow" title="SANTILLANA ESPA&Ntilde;OL">SANTILLANA ESPA&Ntilde;OL</a></li>
<li class="encabezado subrayado"><a href="http://www.santillanafrancais.com/" target="_blank" rel="nofollow" title="SANTILLANA FRANCES">SANTILLANA FRANCES</a></li>
<li class="encabezado subrayado"><a href="http://www.sistemauno.com/web/inicio.html" target="_blank" rel="nofollow" title="Sistema UNO de Ensino">Sistema UNO</a></li>            
<li class="encabezado subrayado"><a href="http://santillanacompartir.com/" target="_blank" rel="nofollow" title="Santillana Compartir">Santillana Compartir</a></li>
<li class="encabezado subrayado"><a href="http://ineverycrea.net/" target="_blank" rel="nofollow" title="IneveryCREA">IneveryCREA</a></li>
<li class="encabezado subrayado"><a href="https://www.bejob.com/" target="_blank" rel="nofollow" title="Bejob">Bejob</a></li>
<li class="tit-seccion">Fundaci&oacute;n Santillana</li>
<li><a href="http://www.fundacaosantillana.com.br/" target="_blank" rel="nofollow" title="Brasil">Brasil</a></li>
<li><a href="http://www.fundacionsantillana.com/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li><a href="http://www.fundacionsantillana.org.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li><a href="http://www.periodismocultural.es/" target="_blank" rel="nofollow" title="Seminario Periodismo Cultural">Seminario Periodismo Cultural</a></li>
<li><a href="http://www.foroindustriasculturales.org/" target="_blank" rel="nofollow" title="Foro de industrias culturales">Foro de industrias culturales</a></li>
<li><a href="http://www.essayandscience.com" target="_blank" rel="nofollow" title="Essay & Science">Essay & Science</a></li>
<li><a href="http://www.premiovivalectura.org.ar/" target="_blank" rel="nofollow" title="Premio Viva Lectura">Premio Viva Lectura</a></li>
<li><a href="http://www.elboomeran.com/" target="_blank" rel="nofollow" title="El Boomeran(g)">El Boomeran(g)</a></li>
</ul>
</li>
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA NOTICIAS</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/noticias" target="_blank" rel="nofollow" title="PRISA Noticias">PRISA Noticias</a></li>
<li class="tit-seccion"><a href="http://elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a href="http://elpais.com/elpais/portada_america.html?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Am&eacute;rica">EL PA&Iacute;S Am&eacute;rica</a></li>
<li><a href="http://brasil.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Brasil">EL PA&Iacute;S Brasil</a></li>
<li><a href="http://elpais.com/elpais/inenglish.html" target="_blank" rel="nofollow" title="EL PA&Iacute;S in English">EL PA&Iacute;S in English</a></li>
<li><a href="http://cat.elpais.com/?nrd=1" target="_blank" rel="nofollow" title="EL PA&Iacute;S Cataluña">EL PA&Iacute;S Cataluña</a></li>
<li><a href="http://epv.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S V&iacute;deo">EL PA&Iacute;S V&iacute;deo</a></li>
<li><a href="http://elpais.com/elpais/blogs.html" target="_blank" rel="nofollow" title="Blogs EL PA&Iacute;S">Blogs EL PA&Iacute;S</a></li>
<li><a href="http://cultura.elpais.com/cultura/babelia.html" target="_blank" rel="nofollow" title="Babelia">Babelia</a></li>
<li><a href="http://elpaissemanal.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S Semanal">EL PA&Iacute;S Semanal</a></li>
<li><a href="http://elpais.com/elpais/icon.html" target="_blank" rel="nofollow" title="ICON">ICON</a></li>
<li><a href="http://elpais.com/elpais/planeta_futuro.html" target="_blank" rel="nofollow" title="Planeta Futuro">Planeta Futuro</a></li>
<li><a href="http://elpais.com/elpais/tentaciones.html" target="_blank" rel="nofollow" title="Tentaciones">Tentaciones</a></li>
<li><a href="http://verne.elpais.com/" target="_blank" rel="nofollow" title="Verne">Verne</a></li>
<li><a href="http://elviajero.elpais.com/" target="_blank" rel="nofollow" title="El Viajero">El Viajero</a></li>
<li><a href="http://smoda.elpais.com/" target="_blank" rel="nofollow" title="S Moda">S Moda</a></li>
<li><a href="http://elpais.com/elpais/buenavida.html" target="_blank" rel="nofollow" title="BuenaVida">BuenaVida</a></li>
<li><a href="http://elcomidista.elpais.com/" target="_blank" rel="nofollow" title="El Comidista">El Comidista</a></li>
<li><a href="http://suscripciones.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S +">EL PA&Iacute;S +</a></li>
<li><a href="http://escuela.elpais.com/" target="_blank" rel="nofollow" title="Escuela de Periodismo">Escuela de Periodismo</a></li>
<li><a href="http://estudiantes.elpais.com/" target="_blank" rel="nofollow" title="EL PA&Iacute;S de los Estudiantes">EL PA&Iacute;S de los Estudiantes</a></li>
<li><a href="http://librotea.com/" target="_blank" title="Librotea">Librotea</a></li>
<li class="sep peq"><a href="https://colecciones.elpais.com/" target="_blank" title="Colecciones EL PA&Iacute;S">Colecciones EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://descuentos.elpais.com/" target="_blank" title="Descuentos EL PA&Iacute;S">Descuentos EL PA&Iacute;S</a></li> 
<li class="peq"><a href="http://www.elpaisclubdevinos.com/" target="_blank" title="EL PA&Iacute;S Club de Vinos">EL PA&Iacute;S Club de Vinos</a></li> 
<li class="peq"><a href="http://servicios.elpais.com/clasificados/" target="_blank" title="Clasificados EL PA&Iacute;S">Clasificados EL PA&Iacute;S</a></li>
<li class="peq"><a href="http://cursos.elpais.com/" target="_blank" title="Directorio de centros">Directorio de centros</a></li> 
<li class="peq"><a href="http://elpaisviajes.com/" target="_blank"  title="EL PA&Iacute;S Viajes">EL PA&Iacute;S Viajes</a></li>
<li class="peq"><a href="https://seleccion.elpais.com/" target="_blank" title="Selecci&oacute;n EL PA&Iacute;S">Selecci&oacute;n EL PA&Iacute;S</a></li>
<li class="tit-seccion"><a href="//as.com/?nrd=1" target="_blank" rel="nofollow" title="Diario Deportivo AS">AS</a></li>
<li><a title="AS Chile" href="//chile.as.com/chile/?nrd=1" target="_blank" rel="nofollow"> AS Chile</a></li>
<li><a title="AS Colombia" href="//colombia.as.com/colombia/?nrd=1" target="_blank" rel="nofollow"> AS Colombia</a></li>
<li><a title="AS M&eacute;xico" href="//mexico.as.com/mexico/?nrd=1" target="_blank" rel="nofollow"> AS M&eacute;xico</a></li>
<li><a title="AS USA" href="//us.as.com/us/?nrd=1" target="_blank" rel="nofollow"> AS USA</a></li>
<li><a title="AS Am&eacute;rica" href="//as.com/diarioas/america.html?nrd=1" target="_blank" rel="nofollow">AS Am&eacute;rica</a></li>
<li><a title="AS English" href="//en.as.com/en/?nrd=1" target="_blank" rel="nofollow">AS English</a></li>
<li><a title="Resultados deportivos" href="//resultados.as.com/resultados/" target="_blank" rel="nofollow">Resultados deportivos</a></li>
<li><a title="ASTV" href="//as.com/videos/" target="_blank" rel="nofollow">ASTV</a></li>
<li><a title="TikiTakas" href="//as.com/tikitakas/" target="_blank" rel="nofollow">TikiTakas</a></li>
<li><a title="Epik" href="//as.com/epik/" target="_blank" rel="nofollow">Epik</a></li>
<li><a title="BeTech" href="//as.com/betech/" target="_blank" rel="nofollow">BeTech</a></li>
<li><a title="Descuentos" href="http://descuentos.as.com/" target="_blank" >AS Descuentos</a></li>
<li><a title="Megastore" href="//megastore.as.com/" target="_blank">Megastore</a></li>
<li><a title="Promociones" href="//as.com/diarioas/promociones.html" target="_blank" rel="nofollow">Promociones</a></li>
<li><a title="Concursos" href=" http://as.com/diarioas/concursos.html" target="_blank" rel="nofollow">Concursos</a></li>
<!--<li><a title="AS Outlet" href="https://as-outlet.es/" target="_blank">AS-outlet</a></li>-->
<li class="tit-seccion"><a href="https://cincodias.elpais.com/" target="_blank" rel="nofollow" title="Diario Econ&oacute;mico">Cinco D&iacute;as</a></li>
<li><a title="Compa&ntilde;&iacute;as" href="https://cincodias.elpais.com/seccion/companias" target="_blank" rel="nofollow">Compa&ntilde;&iacute;as</a></li>
<li><a title="Mercados" href="https://cincodias.elpais.com/seccion/mercados" target="_blank" rel="nofollow">Mercados</a></li>
<li><a title="Mi Dinero" href="https://cincodias.elpais.com/seccion/midinero" target="_blank" rel="nofollow">Mi Dinero</a></li>
<li><a title="Fortunas" href="https://cincodias.elpais.com/seccion/fortunas" target="_blank" rel="nofollow">Fortunas</a></li>
<li><a title="Smartlife" href="https://cincodias.elpais.com/smartlife" target="_blank" rel="nofollow">Smartlife</a></li>
<li><a title="Territorio Pyme" href="https://cincodias.elpais.com/territorio_pyme" target="_blank" rel="nofollow">Territorio Pyme</a></li>
<li><a title="Cinco Sentidos" href="https://cincodias.elpais.com/seccion/sentidos" target="_blank" rel="nofollow">Cinco Sentidos</a></li>
<li><a title="Zona Trading" href="https://cincodias.elpais.com/seccion/zona_trading" target="_blank" rel="nofollow">Zona Trading</a></li>
<li class="encabezado subrayado"><a href="http://motor.elpais.com/" target="_blank" rel="nofollow" title="El Motor">El Motor</a></li>
<li class="encabezado subrayado"><a href="https://retina.elpais.com/" target="_blank" rel="nofollow" title="Retina">Retina</a></li>
<li class="encabezado subrayado"><a href="http://www.huffingtonpost.es/" target="_blank" rel="nofollow" title="Huffington Post">El Huffington Post</a></li>
<li class="encabezado subrayado"><a href="http://www.meristation.com/" target="_blank" title="MeriStation">MeriStation</a></li>
<li><a title="MeriStation M&eacute;xico" href="http://www.meristation.com.mx/" target="_blank"> MeriStation M&eacute;xico</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal">PRISA RADIO</li>
<li class="encabezado"><a href="http://www.prisa.com/es/info/radio" target="_blank" rel="nofollow" title="PRISA Radio">PRISA Radio</a></li>
<li class="tit-seccion">RADIO HABLADA</li>
<li class="nolink"><a href="http://www.adnradio.cl/" target="_blank" rel="nofollow" title="ADN Radio">ADN Radio</a></li>
<li class="nolink"><a href="http://cadenaser.com/" target="_blank" rel="nofollow" title="Cadena SER">Cadena SER</a></li>
<li class="nolink"><a href="http://www.caracol.com.co/" target="_blank" rel="nofollow" title="Caracol Radio (Colombia)">Caracol Radio</a></li>
<li class="nolink"><a href="http://www.caracol1260.com/" target="_blank" rel="nofollow" title="Caracol 1260 (Miami)">Caracol 1260</a></li>
<li class="nolink"><a href="http://www.continental.com.ar/" target="_blank" rel="nofollow" title="Radio Continental">Radio Continental</a></li>
<li class="nolink"><a href="http://www.radiopanama.com.pa/" target="_blank" rel="nofollow" title="Radio Panam&aacute;">Radio Panam&aacute;</a></li>
<li class="nolink">W Radio</li>
<li class="sub"><a href="http://www.wradio690.com/" target="_blank" rel="nofollow" title="EE UU">EE UU</a></li>
<li class="sub"><a href="http://www.wradio.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://www.wradio.com.mx/" target="_blank" rel="nofollow" title="Estadio W">Estadio W</a></li>
<li class="sub"><a href="http://www.wradio.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="tit-seccion">RADIO MUSICAL</li>
<li class="nolink">LOS40</li>
<li class="sub"><a href="http://los40.com.ar/" target="_blank" rel="nofollow" title="Argentina">Argentina</a></li>
<li class="sub"><a href="http://los40.cl/" target="_blank" rel="nofollow" title="Chile">Chile</a></li>
<li class="sub"><a href="http://los40.com.co/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://los40.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.los40.com.ec/" target="_blank" rel="nofollow" title="Ecuador">Ecuador</a></li>
<li class="sub"><a href="http://los40.com" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.los40.com.gt/" target="_blank" rel="nofollow" title="Guatemala">Guatemala</a></li>
<li class="sub"><a href="http://los40.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="sub"><a href="http://los40.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="sub"><a href="http://www.los40.com.py/" target="_blank" rel="nofollow" title="Paraguay">Paraguay</a></li>
<li class="sub"><a href="http://www.los40.do/" target="_blank" rel="nofollow" title="Rep. Dominicana">Rep. Dominicana</a></li>
<li class="nolink">B&eacute;same</li>
<li class="sub"><a href="http://www.besame.fm/" target="_blank" rel="nofollow" title="Colombia">Colombia</a></li>
<li class="sub"><a href="http://www.besame.co.cr/" target="_blank" rel="nofollow" title="Costa Rica">Costa Rica</a></li>
<li class="sub"><a href="http://www.besame.com.pa/" target="_blank" rel="nofollow" title="Panam&aacute;">Panam&aacute;</a></li>
<li class="nolink"><a href="http://www.cadenadial.com/" target="_blank" rel="nofollow" title="Cadena DIAL">Cadena DIAL</a></li>
<li class="nolink"><a href="http://www.concierto.cl/" target="_blank" rel="nofollow" title="Concierto">Concierto</a></li>
<li class="nolink"><a href="http://www.corazon.cl/" target="_blank" rel="nofollow" title="Coraz&oacute;n">Coraz&oacute;n</a></li>
<li class="nolink"><a href="http://fmdos.cl/" target="_blank" rel="nofollow" title="FMDOS">FMDOS</a></li>
<li class="nolink"><a href="http://www.futuro.cl/" target="_blank" rel="nofollow" title="Futuro">Futuro</a></li>
<li class="nolink">KeBuena</li>
<li class="sub"><a href="http://www.kebuena.es/" target="_blank" rel="nofollow" title="Espa&ntilde;a">Espa&ntilde;a</a></li>
<li class="sub"><a href="http://www.kebuena.com.mx/" target="_blank" rel="nofollow" title="M&eacute;xico">M&eacute;xico</a></li>
<li class="nolink"><a href="http://www.maxima.fm/" target="_blank" rel="nofollow" title="M&aacute;xima FM">M&aacute;xima FM</a></li>
<li class="nolink"><a href="http://www.m80radio.com/" target="_blank" rel="nofollow" title="M80 Radio">M80 Radio</a></li>
<li class="nolink"><a href="http://www.oxigeno.fm/" target="_blank" rel="nofollow" title="Ox&iacute;geno">Ox&iacute;geno</a></li>
<li class="nolink"><a href="http://www.pudahuel.cl/" target="_blank" rel="nofollow" title="Pudahuel">Pudahuel</a></li>
<li class="nolink"><a href="http://www.qhuboradio.com/" target="_blank" rel="nofollow" title="Q Hubo">Q Hubo</a></li>
<li class="nolink"><a href="http://www.radioacktiva.com/" target="_blank" rel="nofollow" title="Radioacktiva (Colombia)">Radioacktiva </a></li>
<li class="nolink"><a href="http://www.radioactiva.cl/" target="_blank" rel="nofollow" title="Radioactiva (Chile)">Radioactiva </a></li>
<li class="nolink"><a href="http://www.radioimagina.cl/" target="_blank" rel="nofollow" title="Radio Imagina">Radio Imagina</a></li>
<li class="nolink"><a href="http://www.radiounochile.cl/" target="_blank" rel="nofollow" title="Radio Uno">Radio Uno</a></li>
<li class="nolink"><a href="http://www.radiole.com/" target="_blank" rel="nofollow" title="Radiol&eacute;">Radiol&eacute;</a></li>
<li class="nolink"><a href="http://rockandpop.cl/" target="_blank" rel="nofollow" title="Rock&amp;Pop">Rock&amp;Pop</a></li>
<li class="nolink"><a href="http://www.tropicanafm.com/" target="_blank" rel="nofollow" title="Tropicana">Tropicana</a></li>
<li class="nolink"><a href="http://www.lavallenata.com/" target="_blank" rel="nofollow" title="Vallenata">La Vallenata</a></li>
<li class="tit-seccion">M&Uacute;SICA</li>
<li class="nolink"><a title="Merchandising On Stage" target="_blank" rel="nofollow" href="http://www.onstage.es/">Merchandising On Stage</a></li>
<li class="nolink"><a title="Planet Events" target="_blank" rel="nofollow" href="http://www.planetevents.es/">Planet Events</a></li>
<li class="nolink"><a href="http://www.tyronaeventos.com/" target="_blank" rel="nofollow" title="Tyrona Eventos">Tyrona Eventos</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col">
<ul>
<li class="tit-principal nolink"><a href="http://www.prisa.com/es/info/audiovisual" target="_blank" rel="nofollow">PRISA Audiovisual</a></li>
<li class="encabezado"><a href="http://www.mediacapital.pt/ " target="_blank" rel="nofollow" title="MEDIA CAPITAL TV">MEDIA CAPITAL</a></li>
<li class="tit-seccion">TV</li>
<li><a href="http://www.tvi.iol.pt/" target="_blank" rel="nofollow" title="TVI">TVI</a></li>
<li><a href="http://www.tvi24.iol.pt/" target="_blank" rel="nofollow" title="TVI24">TVI24</a></li>
<li><a href="http://www.tvi.iol.pt/internacional" target="_blank" rel="nofollow" title="TVI Internacional">TVI Internacional</a></li>
<li><a href="http://www.tvi.iol.pt/tvificcao" target="_blank" rel="nofollow" title="TVI Fic&ccedil;&atilde;o">TVI Fic&ccedil;&atilde;o</a></li>
<li><a href="http://www.tvi.iol.pt/tvireality" target="_blank" rel="nofollow" title="TVI Reality">TVI Reality</a></li>
<li><a href="http://www.tvi.iol.pt/tviafrica" target="_blank" rel="nofollow" title="TVI &Aacute;frica">TVI &Aacute;frica</a></li>
<li><a href="http://tviplayer.iol.pt/" target="_blank" rel="nofollow" title="TVI Player">TVI Player</a></li>
<li class="tit-seccion dos">PRODUCCI&Oacute;N AUDIOVISUAL</li>
<li><a href="http://pluralportugal.pt/" target="_blank" rel="nofollow" title="Plural Entertainment">Plural Entertainment</a></li>
<li class="tit-seccion dos">RADIO</li>
<li><a href="http://radiocomercial.iol.pt " target="_blank" rel="nofollow" title="Radio Comercial">Radio Comercial</a></li>
<li><a href="http://m80.iol.pt" target="_blank" rel="nofollow" title="M80">M80</a></li>
<li><a href="http://www.smoothfm.iol.pt" target="_blank" rel="nofollow" title="SmoothFM">SmoothFM</a></li>
<li><a href="http://cidade.iol.pt/" target="_blank" rel="nofollow" title="Cidade FM">Cidade FM</a></li>
<li><a href="http://www.vodafone.fm/ " target="_blank" rel="nofollow" title="Vodafone FM ">Vodafone FM </a></li>
<li class="tit-seccion dos">DIGITAL</li>
<li><a href="http://www.iol.pt" target="_blank" rel="nofollow" title="IOL">IOL</a> </li>
<li><a href="http://www.maisfutebol.iol.pt/" target="_blank" rel="nofollow" title="Maisfutebol">Maisfutebol</a></li>
<li><a href="http://www.autoportal.iol.pt/" target="_blank" rel="nofollow" title="Autoportal">Autoportal</a></li>
<li><a href="http://www.iol.pt/blogs" target="_blank" rel="nofollow" title="Blogs">Blogs</a></li>
<li><a href="http://www.iolnegocios.pt/" target="_blank" rel="nofollow" title="Neg&oacute;cios">Neg&oacute;cios</a></li>
</ul>
</li><!-- /webs-grupo-col -->
<li class="webs-grupo-col ultimo">
<ul>
<li class="tit-principal">PRISA</li>
<li class="encabezado"><a href="http://www.prisa.com/es/" target="_blank" rel="nofollow" title="PRISA Corporativa">PRISA</a></li> 
<li class="encabezado"><a href="http://prisainn.com/" target="_blank" rel="nofollow" title="PRISA INN">PRISA INN</a></li>
<li class="encabezado"><a href="http://toyoutome.es/" target="_blank" rel="nofollow" title="Blog de tendecias digitales">toyoutome blog</a></li>
<li class="tit-principal">COMERCIAL Y MARKETING</li> 
<li class="encabezado"><a href="http://www.prisabs.com/" target="_blank" rel="nofollow" title="PRISA Brand Solutions">PRISA Brand Solutions</a></li>
</ul>
</li><!-- /webs-grupo-col -->
</ul><!-- /webs-grupo -->
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© DIARIO AS, S.L. <span class="hidden-xs">- Valentín Beato, 44 - 28037 Madrid [España] - Tel. 91 375 25 00</span></p>
</div>
</div>
</footer>
<noscript id="deferred-styles">
<link href='//as01.epimg.net/css/v3.x/v3.0/articulo/build/basico.css?v=1554805515' rel="stylesheet" />        </noscript>
<script>
          var loadDeferredStyles = function() {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
          };
          var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
              window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
          if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
          else window.addEventListener('load', loadDeferredStyles);
        </script>
<script>
    var lsPortal = 'futbol';
    var lsSeccion = 'champions';
</script>
<script async type="text/javascript" src='//as01.epimg.net/js/v3.x/v3.0/articulo/build/basicojs_agendajs_headerjs.js?v=1555486672'></script>    <script type="text/javascript">

        function loadScript( url, callback ) {
          var script = document.createElement( "script" )
          script.type = "text/javascript";
          if(script.readyState) {  //IE
            script.onreadystatechange = function() {
              if ( script.readyState === "loaded" || script.readyState === "complete" ) {
                script.onreadystatechange = null;
                callback();
              }
            };
          } else {  //Others
            script.onload = function() {
              callback();
            };
          }

          script.src = url;
          document.getElementsByTagName( "head" )[0].appendChild( script );
        }

        function loadComentariosWidget(){
          
          loadScript("/Comentarios/comentarios_js_v3.html?ghi=1555485703-30dd8f61e8c93823402958627f1389df&mfo=0&gpi=0&gww=100%&ghw=1&gcss=/css/v1.x/v1.3/secciones/comentarios_v2.css&gjs=1&gll=1&gla=es", function() {

              if(typeof setNumMensajescomentarios !== 'undefined'){
                ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df", setNumMensajescomentarios);
              }
              if(typeof as_omn_f_trackComentarios !== 'undefined'){
                  ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1555485703-30dd8f61e8c93823402958627f1389df", as_omn_f_trackComentarios);
                }
           });
        }

        if(window.addEventListener){
            window.addEventListener("load", loadComentariosWidget);
        }else if(window.attachEvent){
            window.attachEvent("onload", loadComentariosWidget);
        }
      
    </script>
<script type="text/javascript">

function Outbrain(url, template){
    var instance = this;
    this._url = url;
    this._obSup = document.getElementById('outbrain_widget_superior');
    this._obInf = document.getElementById('outbrain_widget_inferior');
    this._obScript = document.getElementById('outbrain_widget_script');
    this._template = template || 'diarioas';
    this._dHeight = Math.max(document.body.scrollHeight, document.body.offsetHeight,
        document.documentElement.clientHeight, document.documentElement.scrollHeight,
        document.documentElement.offsetHeight);
    this._obSupTop = (this._obSup) ? this._obSup.getBoundingClientRect().top - 900 : -1;
    this._obInfTop = (this._obInf) ? this._obInf.getBoundingClientRect().top - 900 : -1;
    //console.log("OUTBRAIN: screen.height = " + this._dHeight);
    //console.log("OUTBRAIN: window.innerHeight = " + window.innerHeight);
    //console.log("OUTBRAIN: obSupTop = " + this._obSupTop);    
    window.outbrainLazy = function(){ __outbrain.lazy(); }
    if(this._obSupTop > 0 && this._dHeight && this._dHeight > window.innerHeight){
        console.log("OUTBRAIN: Create Listener");
        if(document.addEventListener){
            document.addEventListener("scroll", outbrainLazy);
        }else if(document.attachEvent){
            document.attachEvent("onscroll", outbrainLazy);
        }
    }else{
        this.render();
    }
}

Outbrain.prototype.lazy = function(){
    var obSupTop = (this._obSup) ? this._obSup.getBoundingClientRect().top - 900 : -1;
    var obInfTop = (this._obInf) ? this._obInf.getBoundingClientRect().top - 900 : -1;
    //console.log('OUTBRAIN: ' + window.scrollY + ' > ' + obSupTop + ' | ' + this._obSupTop);
    if( (obSupTop != -1 && obSupTop < 0)
        || (obInfTop != -1 && obInfTop < 0)){
        this.render();
        console.log('OUTBRAIN: Remove Listener');
        if(document.removeEventListener){
            document.removeEventListener("scroll", outbrainLazy);
        }else if (document.detachEvent){
            document.detachEvent("onscroll", outbrainLazy);
        }
    }
}

Outbrain.prototype.render = function(){
    console.log("OUTBRAIN: Render");
    this.build(this._obSup, 'AR_40');
    this.build(this._obInf, 'AR_41');
    this.build(this._obInf, 'AR_42');
    if(this._obScript && this._obScript.getAttribute('data-src')){
        console.log('OUTBRAIN: Lazy Render');
        this._obScript.setAttribute('src', this._obScript.getAttribute('data-src'));
        this._obScript.removeAttribute('data-src');
    }else if(typeof OBR !== "undefined"){
        console.log('OUTBRAIN: Function Render Call');
        OBR.extern.researchWidget();
    }
}

Outbrain.prototype.build = function(e,id){
    var d = document.createElement("div");
    d.className = "OUTBRAIN";
    d.setAttribute("data-src", this._url);
    d.setAttribute("data-ob-template", this._template);
    d.setAttribute("data-widget-id", id);
    e.appendChild(d);
}

</script>
<script type="text/javascript">
function loadOutbrainWidget(){
    loadScript("//widgets.outbrain.com/outbrain.js", function(){
        window.__outbrain = new Outbrain("https://as.com/futbol/2019/04/17/champions/1555485703_370081.html", "diarioas");
    });
}
if(window.addEventListener){
    window.addEventListener("load", loadOutbrainWidget);
}else if(window.attachEvent){
    window.attachEvent("onload", loadOutbrainWidget);
}
</script>
</body>
</html>
